Signaler

Ecrans bleue au démarage [Résolu]

Posez votre question Clement84240 1Messages postés vendredi 14 juillet 2017Date d'inscription 14 juillet 2017 Dernière intervention - Dernière réponse le 15 juil. 2017 à 20:48 par Malekal_morte-
Bonjour, aujourd’hui en voulant aller sur internet, a ce moment tout ce fige, l’ordinateur s’eteins et se rallume, au bout de quelques seconde un écrans bleu apparait avec des ecriture en Anglais j’ai réussis a comprendre qu’il s’agissait d’un probleme de disque dur ou de logiciel récement installer, sauf que je n’est ni installer de disque dur ou de logiciel récement, donc je ne comprend, j’essaye d’eteindre et de rallumer, après l’écrans bleu, l’ordis se redemarre a nouveau, sans raison et de façon perpetuelle, je tourne sous Windows 7, 16 go de RAM


Afficher la suite 
Utile
+0
plus moins
Pouvez-vous me dire le code erreur (je ne le vois pas très bien) ?
Donnez votre avis
Utile
+0
plus moins
Bonsoir, Capthor, merci de votre aide, voici le codes,

0x00000116
capthor 1179Messages postés vendredi 21 avril 2017Date d'inscription 25 juillet 2017 Dernière intervention - 15 juil. 2017 à 00:01
Quel est la CG ?

PS : je vais dormir donc absence de réponse jusqu'à au moins 10h demain
Répondre
Clement84240- 15 juil. 2017 à 12:03
Bonjour, je vien d’amener mon ordinateur en réparation, je vous tiendrais au courant, merci
Répondre
capthor 1179Messages postés vendredi 21 avril 2017Date d'inscription 25 juillet 2017 Dernière intervention - 15 juil. 2017 à 12:11
OK Tenez moi au courant
Répondre
Donnez votre avis
Utile
+0
plus moins
Salut,

C'est le pilote Nvidia qui plante, surement ta carte graphique.
Essaye de démarrer en mode sans échec déjà.

capthor 1179Messages postés vendredi 21 avril 2017Date d'inscription 25 juillet 2017 Dernière intervention - 15 juil. 2017 à 12:18
L'ordi (d'après Clement84240) à été envoyé en réparation :/
Répondre
Malekal_morte- 134544Messages postés mercredi 17 mai 2006Date d'inscription ModérateurStatut 25 juillet 2017 Dernière intervention - 15 juil. 2017 à 12:49
soit =)
Répondre
Clement84240- 15 juil. 2017 à 14:18
Merci beaucoup, en effet c’etais bien le Driver qui a planté, vous etes top
Répondre
capthor 1179Messages postés vendredi 21 avril 2017Date d'inscription 25 juillet 2017 Dernière intervention - 15 juil. 2017 à 20:13
De Rien
Répondre
Malekal_morte- 134544Messages postés mercredi 17 mai 2006Date d'inscription ModérateurStatut 25 juillet 2017 Dernière intervention Clement84240 - 15 juil. 2017 à 20:48
de rien, j'ai passé le sujet en résolu.
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !