Signaler

Probleme de pilote son [Résolu]

Posez votre question Psol - Dernière réponse le 14 juil. 2017 à 15:38 par kaneagle
Bonjour,

J'ai reinstallé windows xp sur mon ordinateur et lorsque que j'installe le pilote pour ma carte son, mon pc redemarre.
Il s'allume, detecte la carte son, mais me propose a chaque fois de reinstaller la carte son.
Mon ordinateur redemarre a chaque fois que l'installateur arrive a l'etape alcrmw.exe

Merci.
Utile
+0
plus moins
Bonjour,

Va dans démarrer
Exécuter
Tape --> devmgmt.msc et OK.

S'il y a une alerte concernant l'audio:
Donne le no. d'identification de matériel du périphérique
C'est un no. qui doit ressembler à ceci comme exemple:
--> PCI\VEN_1969&DEV_1026&SUBSYS.......
Au besoin, regarde --> ici
Poste le no. dans ton prochain message.

Le SP3 est-il installé ?

C'est quoi la marque et le no. du modèle exact du pc ?

Donnez votre avis
Utile
+0
plus moins
Salut,
Numero d'identification du modele:PCI\VEN_8086&DEV_24C5&SUBSYS_01261028&REV_01\3&172E68DD&0&FD
Oui il y a windows sp3
Le pc est un intel
Numero du modele:55711-640-9071704-23334
Donnez votre avis
Utile
+0
plus moins
je me suis trompe numéro d'identification du matériel est : PCI\VEN_8086&DEV_24C5&SUBSYS_01261028&REV_01
Donnez votre avis
Utile
+0
plus moins
Essaie ce pilote --> Audio
Donnez votre avis
Utile
+0
plus moins
Ca a marché merci !!!
Donnez votre avis
Utile
+0
plus moins
De rien.
Bonne journée.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !