Menu

Navigateur Mozilla [Résolu]

frangui86 115 Messages postés mardi 13 novembre 2012Date d'inscription 23 mars 2018 Dernière intervention - 14 juil. 2017 à 08:29 - Dernière réponse : Dori@n 3437 Messages postés dimanche 20 décembre 2015Date d'inscriptionContributeurStatut 15 avril 2018 Dernière intervention
- 14 juil. 2017 à 13:21
Bonjour,
comment activer javascript pour facebook dans le navigateur Mozilla 64 bits ??
Afficher la suite 

10 réponses

Répondre au sujet
Albator1969 6269 Messages postés vendredi 28 avril 2017Date d'inscription 20 avril 2018 Dernière intervention - 14 juil. 2017 à 08:35
+1
Utile
Bonjour ,

Regarde ici :
http://www.enable-javascript.com/fr/
https://support.mozilla.org/fr/kb/parametres-javascript-pages-interactives

;)
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de Albator1969
frangui86 115 Messages postés mardi 13 novembre 2012Date d'inscription 23 mars 2018 Dernière intervention - 14 juil. 2017 à 10:35
0
Utile
5
MPMP10 ;
bon , j'ai mis l'extention "no script" en place ; ça fonctionne , mais quelle galère , a toutes les pages et a tous les onglets , java pose la question : " autorisation ou pas , requise pour cette page , ou pour le site " , c'est fatiguant ... et en plus , pendant la navigation sur facebook , ou outlook , des scripts bloquent toujours la page , et mozilla ne répond pas ... grrrr !!
Albator1969 6269 Messages postés vendredi 28 avril 2017Date d'inscription 20 avril 2018 Dernière intervention - 14 juil. 2017 à 10:42
Il faut voir avec le premier lien ...
frangui86 115 Messages postés mardi 13 novembre 2012Date d'inscription 23 mars 2018 Dernière intervention > Albator1969 6269 Messages postés vendredi 28 avril 2017Date d'inscription 20 avril 2018 Dernière intervention - 14 juil. 2017 à 10:47
quel lien ??
Albator1969 6269 Messages postés vendredi 28 avril 2017Date d'inscription 20 avril 2018 Dernière intervention > frangui86 115 Messages postés mardi 13 novembre 2012Date d'inscription 23 mars 2018 Dernière intervention - 14 juil. 2017 à 10:48
J'en ai proposé deux dans ma première réponse !
frangui86 115 Messages postés mardi 13 novembre 2012Date d'inscription 23 mars 2018 Dernière intervention > Albator1969 6269 Messages postés vendredi 28 avril 2017Date d'inscription 20 avril 2018 Dernière intervention - 14 juil. 2017 à 11:27
mille excuses votre altesse ... je suis allé trop vite !
donc , je viens de faire la manip du premier lien , et désactivé "no-script" ... et apparemment , ça marche mieux ... j'attends un peu plus pour confirmer ...
bon 14 juillet quand même (!) et merci ...
Albator1969 6269 Messages postés vendredi 28 avril 2017Date d'inscription 20 avril 2018 Dernière intervention > frangui86 115 Messages postés mardi 13 novembre 2012Date d'inscription 23 mars 2018 Dernière intervention - 14 juil. 2017 à 12:01
" mille excuses votre altesse ... "

Ce n’était pas nécessaire il n'y à pas de mal ...

Sinon , bon 14 aussi ...

;)
Commenter la réponse de frangui86
Dori@n 3437 Messages postés dimanche 20 décembre 2015Date d'inscriptionContributeurStatut 15 avril 2018 Dernière intervention - 14 juil. 2017 à 11:51
frangui86 115 Messages postés mardi 13 novembre 2012Date d'inscription 23 mars 2018 Dernière intervention - 14 juil. 2017 à 12:56
c'est fait , merci beaucoup ...
Dori@n 3437 Messages postés dimanche 20 décembre 2015Date d'inscriptionContributeurStatut 15 avril 2018 Dernière intervention - 14 juil. 2017 à 13:21
Re,

De rien.
Commenter la réponse de Dori@n