Signaler

Panasonic TX-32D300E - Mauvais numéros de chaînes. [Résolu]

Posez votre question SeaMoon69 5Messages postés samedi 17 juin 2017Date d'inscription 24 juillet 2017 Dernière intervention - Dernière réponse le 25 août 2017 à 11:47 par lionelvo
Bonjour, bonsoir,
Je fais appel aujourd'hui à ce forum pour résoudre un bug sur ma télévision.
Voici un exemple de numéraux :
TF1 : n°101
FRANCE 2 : n°202
FRANCE 4 : n°108
FRANCE 3 [ma région] : n°102

Enfin bref, c'est un peu du n'importe quoi.
J'ai essayé "Menu Principale → Liste des chaînes → [une chaîne] → Déplacer → [numéro approprié]". Mais quand je fais "OK", j'ai un message qui me dis que je n'ai pas la permission... Je ne comprends rien, svp aidez moi !

Modèle : Panasonic TX-32D300E

Merci d'avance,
SeaMoon69
Utile
+0
plus moins
Bonjour et bienvenue,
Voir si dans le menu tu n'as pas l'option " numérotation automatique " à cocher , en anglais LCN pour Logical Channels Numbering.
Si tu ne trouve pas, faire un "reset" ou "retour aux réglages d'usine" ou " configuration initiale" ( voir menu ) mais tu devra refaire toute l'installation et réglages comme si tu venais de l'acheter et ne pas oublier de choisir chaines numériques si choix proposé et surtout France au niveau " Pays "c'est ce qui va déclencher la numérotation auto

J'appelle un chat un chat *
     *en Français dans le texte
Donnez votre avis
Utile
+0
plus moins
Merci encore pour ta réponse rapide ! Ça marche très bien.

Voici ce qu'il faut faire pour les personnes qui ont le même problème :
• Aller dans le menu principal avec le bouton MENU rectangulaire.
• Aller dans l'onglet Installation puis dans Installation Initiale. Confirmez dans la fenêtre de confirmation.
• La télévision va s'éteindre, la rallumer.
• Choisissez tous les paramètres par défaut (langage Anglais).
• Quand la recherche est terminée, allez dans le Menu Principal, puis dans Configuration ; choisir la langue français pour terminer.

Votre télévision est configurée comme il faut !
Andy31200 37084Messages postés mardi 1 octobre 2013Date d'inscription ModérateurStatut 22 septembre 2017 Dernière intervention - 10 juil. 2017 à 08:06
Mais de rien
Répondre
Donnez votre avis
Utile
+0
plus moins
j'ai le problème de la télévision. En fait le téléviseur bloque les chaines "câble numérique" de 1 à 99, analogique et antenne numérique à 99 et + s'il la recherche est effectué dans tout les modes.

Bien que je sois câblé en numérique (operateur national Numéricâble) il faut que je choisisse de bloquer câble et antenne numérique pour qu'il n'y ait QUE analogique de choisi pour la recherche. 

Et la mes chaines sont dans l'ordre de 1 à 99 en numérique.......


pas besoin de changer de langue.

CDLT.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !