Signaler

Message resolution

Posez votre question nadellen 8169Messages postés mercredi 1 mai 2013Date d'inscription 16 octobre 2017 Dernière intervention - Dernière réponse le 2 sept. 2017 à 22:39 par VirezLesGrosNuls
bonjour à tous
sur mon écran s'affiche ce message, que je ne parviens pas à désactiver; ni en tapant 1 ni en tapant 2, ce n'est pas très embêtant, mais juste inutile et saoulant à la fin

pouvez vous m'aider à trouver la solution? merci à ceux qui prendront le temps d'essayer
ps :
w7 x64
carte mère gygabite F2A75M-D3H (po)
Utile
+0
plus moins
j'ai trouvé! ça se passe dans le menu des réglages de l'écran (vsod)
sauf que sur mon moniteur, le bouton "1" qui sert à afficher les différents menus et sous menus ne fonctionne pas ou plus
VirezLesGrosNuls- 2 sept. 2017 à 22:39
T'es qu'un immense Gros Nul qui ne comprend même pas qui il est. C'est effarent ce que tu publie Bidasse.
Répondre
Donnez votre avis
Utile
+0
plus moins
salut nadellen,

tu as testé ceci:

dans le panneau de configuration >> affichage >> ajuster la résolution >> ça donne quoi?

@+
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !