Probleme photo Facebook

Masterpix 128 Messages postés samedi 4 avril 2015Date d'inscription 7 janvier 2018 Dernière intervention - 20 juin 2017 à 11:17 - Dernière réponse : Masterpix 128 Messages postés samedi 4 avril 2015Date d'inscription 7 janvier 2018 Dernière intervention
- 27 juin 2017 à 19:13
Bonjour,

J'ai une page FB pour mon entreprise. Je l'ai depuis quelques années et je publie de temps en temps des statuts et/ou des photos. Or, depuis trois semaines, je n'arrive plus à envoyer de photos sur ma page FB depuis mon PC. Dans Accueil, mes publications ne s'affichent plus, il y a une grande case "Voir plus", mais quand je clique, il y a rien qui se passe. Dans l'encadré blanc pour écrire le statut, avant que je clique, il y a un cercle qui tourne et qui ne s'arrete pas, et je ne peux qu'écrire qu'un statut, je ne peux pas mettre une photo avec (pas d'icone photo en bas de l'encadré blanc). Et si je veux quand meme mettre une photo, il faut que j'aille dans "Partager une photo" en bas de l'encadré, parmi les options "créer un evenement", etc.. Mais en cliquant sur Partager une photo, j'ai une fenetre vide qui charge mais qui n'affiche pas les photos. Ca charge sans cesse. il faut que j'aille dans l'onglet "Publications" pour voir les publications et photos que j'avais postées. J'ai essayé avec mon portable et quand je clique sur l'option "partager une photo", il me semble que je peux la partager vu que ca m'affiche les photos de ma galerie. Mais sur mon portable, encore une fois, dans accueil, les publications ne s'affiche pas.

Comment régler ce probleme svp ? C'est ultra perturbant et embetant pour moi :/

Merci !

Afficher la suite 

4 réponses

Répondre au sujet
Sourisverte2 15906 Messages postés jeudi 12 avril 2012Date d'inscriptionModérateurStatut 17 janvier 2018 Dernière intervention - 20 juin 2017 à 12:09
0
Utile
1
Bonjour

Tu as un bloqueur de pub ?

;)
Masterpix 128 Messages postés samedi 4 avril 2015Date d'inscription 7 janvier 2018 Dernière intervention - 20 juin 2017 à 12:48
Il y en avait un, je l'avais désactivé, et ca marche toujours pas
Commenter la réponse de Sourisverte2
Masterpix 128 Messages postés samedi 4 avril 2015Date d'inscription 7 janvier 2018 Dernière intervention - 21 juin 2017 à 11:24
0
Utile
??
Commenter la réponse de Masterpix
Masterpix 128 Messages postés samedi 4 avril 2015Date d'inscription 7 janvier 2018 Dernière intervention - 27 juin 2017 à 19:13
0
Utile
Des avis svp ? merci !!
Commenter la réponse de Masterpix