Signaler

Connecté au wifi mais pas a internet ?

Posez votre question Jijidess 8Messages postés lundi 19 juin 2017Date d'inscription 20 juin 2017 Dernière intervention - Dernière réponse le 20 juin 2017 à 15:52 par e.t
Bonjour
Je n'arrive pas a me connecter a internet.
Mon wifi marche, je suis connecté a ma box, mais lorsque j'ouvre une page internet, la page tourne sans trouver le site. Il recherche le réseau comme si il avait du mal, mais le réseau est la.

Qu'est ce que je dois faire ?

Merci d'avance pour vos réponses.
Afficher la suite 
Utile
+0
plus moins
Jijidess tu est sure que le wi-fi est bien connecter?
Si c'est le cas je t'invite a redémarrer ton ordinateur.
Il se peut que se sois le filtrage des adresses MAC qui sois activer.
Jijidess 8Messages postés lundi 19 juin 2017Date d'inscription 20 juin 2017 Dernière intervention - 19 juin 2017 à 21:54
Oui la connexion marche, mon Pc reçoit le réseau.

Je l'ai plusieurs fois redémarrer, aussi
Répondre
Donnez votre avis
Utile
+0
plus moins
C'est pas le firewall qui te bloque le port 80?
Jijidess 8Messages postés lundi 19 juin 2017Date d'inscription 20 juin 2017 Dernière intervention - 20 juin 2017 à 14:20
Par firewall, tu veux dire l'anti virus ?
Non, disons que je n'en ai plus depuis un certain temps...
Et qu'est ce que le port 80 ?
Répondre
Donnez votre avis
Utile
+0
plus moins
Salut,
as tu un message d'erreur ?
Jijidess 8Messages postés lundi 19 juin 2017Date d'inscription 20 juin 2017 Dernière intervention - 20 juin 2017 à 14:29
Non, je n'en ai pas.
La page toune et puis s'arrête. Ce n'est pas marqué "nous n'arrivons a atteindre la page demandée", non c'est juste une page blanche
Répondre
e.t 4133Messages postés vendredi 24 août 2012Date d'inscription 28 juin 2017 Dernière intervention - 20 juin 2017 à 14:41
quel est ton windows 7 8 10 autre , ton navigateur et ton antivirus ?
merci .
Répondre
Jijidess 8Messages postés lundi 19 juin 2017Date d'inscription 20 juin 2017 Dernière intervention - 20 juin 2017 à 15:27
C'est le windows 10
Je n'ai plus d'antivirus depuis peu donc je ne peux pas t'aider de ce côté la...
Mon navigateur c'est mozilla et aussi internet explorer mais j'utilise plus mozilla
Répondre
e.t 4133Messages postés vendredi 24 août 2012Date d'inscription 28 juin 2017 Dernière intervention - 20 juin 2017 à 15:52
avec une configuration pareil, tu part pas gagnant ! à condition que tu n'ais pas de virus ?
essaye ça => menu démarrer=> Rechercher, tu tapes cmd
Puis d'un clic-droit sur cmd.exe
tu sélectionnes Exécuter en tant qu'administrateur
Dans l'Invite de commandes, tu copies colles ces commandes en validant par Entrée entre chaque commande !!!

netsh winsock reset

netsh winhttp reset proxy

netsh winhttp reset tracing

netsh int ipv4 reset catalog

netsh int ipv6 reset catalog

Tu redémarres le PC.
Répondre
Donnez votre avis
Utile
+0
plus moins
Non c'est deux choses différentes, tu as certaines suites de sécurités qui font les deux mais toi comme tu n'as pas d'antivirus ce n'est pas le cas.

Tu as sûrement le firewall natif de windows donc désactives le juste pour un test, pour voir si ce n'est pas ton firewall qui bloque le port 80, si une page s'affiche dans ton navigateur alors c'est le firewall qui est en cause. Dans ce cas il faudra ouvrir le port 80 de ton firewall. Si cela ne marche pas, il se peut qu'un autre programme occupe ce port.

Enfin si tu es sur windows utilise un antivirus, au moins celui de windows, reste pas tout nu.
Donnez votre avis
Utile
-1
plus moins
Centre reseau et partage / clic sur ta connexion / propriétés / configurer / gestion de l'alimentation / décocher " Autoriser cet ordinateur à éteindre ce périphérique / OK
Jijidess 8Messages postés lundi 19 juin 2017Date d'inscription 20 juin 2017 Dernière intervention - 19 juin 2017 à 22:39
J'ai redémarré après ce que tu m'as indiqué, je vais voir après si ça fonctionne
Je voulais savoir, ça fait quoi ce que tu m'as dit de faire ?
Répondre
Christian* 4014Messages postés samedi 14 mai 2005Date d'inscription 22 juin 2017 Dernière intervention - 19 juin 2017 à 22:44
ça évite d’être souvent déconnecté
Répondre
Jijidess 8Messages postés lundi 19 juin 2017Date d'inscription 20 juin 2017 Dernière intervention - 19 juin 2017 à 22:48
Oh d'accord
Je suis désolé mais ça ne marche pas
Répondre
Jijidess 8Messages postés lundi 19 juin 2017Date d'inscription 20 juin 2017 Dernière intervention - 19 juin 2017 à 22:45
Ça ne marche toujours pas
Répondre
Donnez votre avis
Utile
-1
plus moins
centre reseau et partage / modifier les paramètres de la carte / clic droit sur ta connexion / desactiver / clic droit activer
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !