Surchauffe du pc

kuby1103 13 Messages postés mercredi 11 janvier 2017Date d'inscription 20 juin 2017 Dernière intervention - 19 juin 2017 à 19:36 - Dernière réponse : Robs06 1247 Messages postés jeudi 22 décembre 2016Date d'inscription 27 août 2017 Dernière intervention
- 20 juin 2017 à 16:08
Bonjour, j'aimerais vous faire part de mon problème qui m'est arrivé aujourd'hui. Je m'explique j'étais en pleine session de jeu et soudain mon pc s'éteint net. Je l'ai donc rallumé un peu de temps après et je me suis remis à jouer. Et là rebelote mon pc s'éteint de nouveau. Cette fois ci je le laisse éteint pendant environ une heure et à son lancement je lance directement hwmonitor pour vérifier la température. Au début pas de problème mais malgré le fait que je ne faisais pas grande sur mon pc la température du processeur et de la CM continuait d'augmenter mais se sont stagnées respectivement à environ 70 et 50/60. Toujours pas de problème j'ai décidé de lancer un jeu pas très groumand et là j'ai vu la température de mon processeur augmenter à 80 et stagner et ma carte mère augmenter à 70 et stagner. Mais d'un coup en moins de 15/20 secondes ma carte mère est passé à environ 80° et mon processeur lui avait aussi augmenter de 2/3° et là mon pc s'est de nouveau éteint donc j'en ai déduit un surchauffe. La CG n'est sûrement pas la cause car étant toute neuve elle n'a pas dépassé 50°. Donc pour moi le problème viendrait soit : du ventirad, de la CM, du processeur, ou de la pâte thermique (mon avis se porte plus sur la pâte thermique). Donc j'aimerais bien savoir de quel composant le problème pourrait venir et comment y remédier.

Merci de vos réponses


Carte graphique : AMD RX 470nitro 8G
Processeur : AMD FX 6300
Carte mère : M5A78L-K LX3 serie
Afficher la suite 

7 réponses

Répondre au sujet
Robs06 1247 Messages postés jeudi 22 décembre 2016Date d'inscription 27 août 2017 Dernière intervention - 20 juin 2017 à 08:14
0
Utile
4
Bonjour,

Effectivement, un FX-6300 ne doit pas dépasser les 70°C pour fonctionner correctement...

Le nettoyage du PC est la première chose à faire, si ce n'est pas déjà fait, la poussière accumulée peu nuire au refroidissement général de la config.

Le changement de pâte thermique peu aussi avoir sont influence, si cela fait longtemps qu'elle n'a pas été changé.

Après, peux-tu nous donner le reste de t'as config. comme la puissance de t'on alim. ? et t'on ventirad ?
Et vérifier le taux d'utilisation de t'on CPU en charge (en jeux par exemple) car s'il tourne proche des 100% les températures sont "cohérentes" (surtout pas la météo du moment ^^)
kuby1103 13 Messages postés mercredi 11 janvier 2017Date d'inscription 20 juin 2017 Dernière intervention - 20 juin 2017 à 12:35
Bonjour,

Le nettoyage de mon pc a été réalisé il y a environ 2 jours de cela.( Et je pense que c'est ce qui a du provoqué ces problèmes)

La pâte thermique date de l'achat de mon pc c'est à dire environ 2 ans.

Mon alimentation est un corsair cs550 et pour mon ventirad je n'ai pas réussi à trouver sa référence.
Pour ce qu'il y est de l'utilisation du CPU il n'a pas dépassé les 70%
Robs06 1247 Messages postés jeudi 22 décembre 2016Date d'inscription 27 août 2017 Dernière intervention > kuby1103 13 Messages postés mercredi 11 janvier 2017Date d'inscription 20 juin 2017 Dernière intervention - 20 juin 2017 à 14:33
D'accord, effectivement c'est étrange...

Si c'est depuis le nettoyage, vérifie, que tout les câble d'alim. et autre soit bien enfoncé (peut-être que tu en a bougé un sans le vouloir)

Pour la pâte thermique, elle devrait être encore bonne pour un moment après tu peux toujours essayer de la changer pour voir

Pareil pour l'alim. elle tiens t'as config. sans soucis.

Après cela pourrais être le flux d'air dans t'on boîtier, mais le reste des composants devrait être impacté...

Le ventirad doit être celui fourni par AMD, il est possible qu'il ne suffise pas à refroidir le FX-6300, le changement de ventirad, serais peut-être une solution.

P.S : j'ai pus voir que la RX 470 avait une température GPU "normal" mais dans ce test, il montre qu'au niveau du dessus de la Carte-Graphique, il y a des points beaucoups plus chaud ! (~ 95 degrés par endroit)

Du coup l'hypothèse serais que si la CG est situé juste en dessous du ventirad (comme sur certains Carte-Mère m-ATX par exemple) la chaleur monterais dans le ventirad, ce qui le ferais chauffer par la même occasion, à vérifier peut-être aussi.

Voilà pour mes idées.
kuby1103 13 Messages postés mercredi 11 janvier 2017Date d'inscription 20 juin 2017 Dernière intervention - 20 juin 2017 à 15:41
Bonjour,

Je viens de ré effectuer un nettoyage total de la machine et j'ai bien vérifié tous les câbles et aucun n'avait été bougé.

J'ai aussi regardé l'état de la pâte thermique et je pense que le problème vient grandement de là. (image)

Le ventirad est effectivement celui d'AMD mais l'hypothèse de la CG m'intéresse aussi. La CG se situe environ 5 cm en dessous du ventirad donc le problème pourrait éventuellement venir de là même si ça m'étonnerait beaucoup car ma CG ne dépassait pas les 50°

J'ai encore effectué un test et j'ai remarqué que mon processeur pouvait prendre plus de 30° en 1 ou 2 secondes elles gardés puis redescendre normalement en aussi 1 ou de 2 secondes alors que l'utilisation de mon processeur n'augmentait pas où très faiblement. Et malgré les hausse de température de mon processeur la CM elle stagnait à environ 40/50°
Robs06 1247 Messages postés jeudi 22 décembre 2016Date d'inscription 27 août 2017 Dernière intervention > kuby1103 13 Messages postés mercredi 11 janvier 2017Date d'inscription 20 juin 2017 Dernière intervention - 20 juin 2017 à 16:08
Oui la RX 470 à une température de fonctionnement qui stagne entre 50-60 degrés, en charge, au niveau du GPU mais dans ce test (que j'ai oublié de mettre au message précédent) :

http://www.tomshardware.fr/articles/amd-radeon-rx-470,2-2528-7.html

Citation :

La température sous le Socket, est similaire à la mesure prise à l'intérieur du GPU. Néanmoins, la carte a une énorme zone chaude au niveau des phases d'alimentation qui utilisent un petit dissipateur. De plus, les liens en cuivre reliant les convertisseurs de tension au GPU agissent comme des conducteurs de chaleur. Or, une des puces de mémoire tombe très mal, située entre l'étage d'alimentation et le GPU. Avec une température de 96 °C, les limites thermiques annoncées du composant sont dépassées !

Lors des tests intensifs, les quatre convertisseurs de tension ont presque atteint 94°C et la fameuse puce de mémoire « en sandwich » atteint 95°C.


Après tu peux essayer de mettre t'as main entre la CG et le ventirad, en charge, voir si c'est chaud (attention 95 degrés sa brûle ^^) mais 5 cm l'air passe normalement, si tu as au moins un ventilo à l'avant et à l'arrière du PC sa devrait pas poser de problème de flux d'air.

Après le ventirad d'AMD, bien qu'il y en est pleins de meilleur, devrait faire le taf.

Le lien "image" ne marche pas, mais si la pâte thermique à séché (forte température) ou si elle est mal étalé ou encore qu'il y en a trop le problème peu venir de là, il faudrait nettoyer proprement et en remettre comme il faut.
Commenter la réponse de Robs06
yukikko 196 Messages postés lundi 23 juillet 2012Date d'inscription 25 novembre 2017 Dernière intervention - 20 juin 2017 à 02:05
-1
Utile
1
Bonsoir, Avez vous déjà nettoyé l'intérieur de votre pc ?

Bonne soirée.
kuby1103 13 Messages postés mercredi 11 janvier 2017Date d'inscription 20 juin 2017 Dernière intervention - 20 juin 2017 à 09:44
Bonjour, oui justement je l'ai fait il y a environ 2 jours.
Commenter la réponse de yukikko