Icône Son [Résolu]

NickelPLL 54 Messages postés lundi 29 avril 2013Date d'inscription 20 juin 2017 Dernière intervention - 19 juin 2017 à 12:18 - Dernière réponse : PapyLuc51 1248 Messages postés dimanche 3 mai 2009Date d'inscription 15 décembre 2017 Dernière intervention
- 22 juin 2017 à 14:13
Bonjour, depuis hier l'icône de réglage du son de mon ordinateur a disparu de la barre des tâches, je suis donc obligée d'utiliser le clavier pour augmenter/baisser le volume...

Pourtant quand je clique sur "Personnaliser" l'icône et les notifications du haut-parleur sont activés. Donc je clique sur "Masquer l'icône et les notifications" puis je remets "Afficher...". Mais là un message apparaît : "Cette icône de notification n'est pas active pour l'instant. Elle sera affichée lors de sa prochaine réactivation.".
J'ai utilisé le son de mon ordinateur entre deux mais l'icône n'est toujours pas là...

Si vous savez comment résoudre ce problème, merci de m'aider...
Afficher la suite 

5 réponses

Répondre au sujet
PapyLuc51 1248 Messages postés dimanche 3 mai 2009Date d'inscription 15 décembre 2017 Dernière intervention - 19 juin 2017 à 14:49
0
Utile
1
Bonjour,

Pour Windows 10
Clic droit sur la barre des tâches / paramètres...

Dans la fenêtres des paramètres :
Au paragraphe zone de notification
Clic sur sélectionner les icônes à afficher dans la barre des tâches
Réactiver celle des haut-parleurs.

Cordialement
NickelPLL 54 Messages postés lundi 29 avril 2013Date d'inscription 20 juin 2017 Dernière intervention - 19 juin 2017 à 16:53
Merci pour m'avoir répondu, mais je n'ai pas Windows 10 (Windows 8 je crois) donc je n'ai pas "paramètres" en cliquant sur la barre des tâches...
Commenter la réponse de PapyLuc51
renard bleu 1396 Messages postés dimanche 19 décembre 2010Date d'inscription 16 décembre 2017 Dernière intervention - 19 juin 2017 à 17:17
0
Utile
1
Bonjour NickelPLL

Pour Windows 8 voici des conseils

http://forums.cnetfrance.fr/topic/1175498-windows-8--personnaliser-et-optimiser-la-barre-des-taches/

Bonne chance
NickelPLL 54 Messages postés lundi 29 avril 2013Date d'inscription 20 juin 2017 Dernière intervention - 20 juin 2017 à 14:35
Merci beaucoup !
L'icône est revenu tout seul !
Commenter la réponse de renard bleu
PapyLuc51 1248 Messages postés dimanche 3 mai 2009Date d'inscription 15 décembre 2017 Dernière intervention - Modifié par PapyLuc51 le 22/06/2017 à 15:11
0
Utile
Bonjour,

Je n'y avais pas pensé sur le moment mais en redémarrant le système ça revient en général dans l'ordre.

En tous cas si tu n'as plus de problème - merci de cliquer [Résolu]en tête de discussion.

Cordialement
Commenter la réponse de PapyLuc51