Signaler

Problème d'allumage sur vidéoprojecteur Optoma DS329

Posez votre question fafane - Dernière réponse le 20 juin 2017 à 15:04 par fafane
Bjrs,
Mon vidéoprojecteur optoma DS329 ne s'allume plus.
J'ai pensé a l'ampoule, du coup j'ai acheté une ampoule, j'ai remis en place et rien ne s'allume,
quand j'appuis sur le mouton "power", on attend les ventilos mais la lampe ne s'allume pas.
du coup, y'a t'il un bouton pour remettre la lampe à zéro sur le vidéoprojecteur ??
mon bouton température sur le vidéoprojecteur clignote a bleu.
ou pensez a autre chose ??
Merci pour vos réponse
Afficher la suite 
Utile
+0
plus moins
Donnez votre avis
Utile
+0
plus moins
bonjour il faut quand on change de bloc optique mettre le compteur à zéro voir sur la notice sinon envoyez un message à optoma il est probable qu'il vous réponde

fafane- 18 juin 2017 à 23:43
pour remettre a zéro faudrait que l'ampoule s'allume. est ce que je peux remettre a zéro en étant tjrs éteint....???
Répondre
glandu 14665Messages postés mardi 29 décembre 2009Date d'inscription ContributeurStatut 20 juin 2017 Dernière intervention - 19 juin 2017 à 16:15
à mon avis juste de brancher le projo le met en veille
Répondre
Donnez votre avis
Utile
+0
plus moins
quand je veux l'allumer, j'entend les ventilos comme si il refroidissait au moment ou je l'éteignais avt
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !