Signaler

Ordinateur en panne

Posez votre question lasbl34 17Messages postés samedi 16 mars 2013Date d'inscription 19 juin 2017 Dernière intervention - Dernière réponse le 19 juin 2017 à 18:04 par capthor
Bonjour, j'espere trouver de l'aide.
Avant hier j'ai éteint mon ordi normalement et hier j'ai essayé de l'allumer en vain. Quand j'appuie sur le bouton de l'unité centrale il ne reste pas allumé, je dois appuyer plusieurs fois pour qu'il s'allume. Mais c'est seulement l'UC qui s'allume, le voyant derrière est vert mais la souris et le clavier ne s'allument pas et les ventilateurs marchent très bien.
Pour ce qui est de l'écran c'est une autre histoire je n'entend pas le clique habituel et j'ai le message qui s'affiche "VGA : no signal" et de suite après "MONITOR GOING TO SLEEP" ensuite l'ecran devient noir et il se met en veille sachant que l'UC reste allumée. En passant des heures à chercher des solutions sur internet j'ai constaté que ce probleme arrive à beaucoup de gens. Il faut savoir que je n'ai pas deplacé l'ordi ni debranché il n'y a pas eu de panne de courant rien de particulier je l'ai eteint comme d'habitude. Il n'y pas de virus pas de problemes particulier c'est arrivé du jour au lendemain. Voici ce que j'ai fait après avoir parcourut internet :
-tout débranché et rebranché plusieurs fois
-changé la pile de la carte mère attendu 20 min avant de la remettre
-j'ai totalement dépoussiéré l'UC
-j'ai mm acheté un nouveau câble VGA à carrefour mais il n'était pas reconnu j'ai du remettre l'ancien
Je ne sais pas quoi faire je n'ai pas les moyens de m'acheter un nouvel ordi ou de payer un réparateur qui va me dire que la seul chose à faire est de le jeter. Je ne comprends pas le langage informatique mais je sais que je n'ai pas de carte graphique dans mon ordinateur et que je suis incapable d'enlever une carte mère c'est un PC de bureau HP que j'ai depuis 2009 il était neuf quand on l'a acheté toutes les pièces sont d'origines. Merci aux personnes qui ont lu ce message en entier et à celles qui pourront m'aider merci mille fois aux Felicity Smoak de ces forums
Utile
+0
plus moins
Quel Windows est dessus ?
lasbl34 17Messages postés samedi 16 mars 2013Date d'inscription 19 juin 2017 Dernière intervention - 15 juin 2017 à 20:08
je suis quasiment sure que c'est windows 7
Répondre
capthor 1245Messages postés vendredi 21 avril 2017Date d'inscription 13 octobre 2017 Dernière intervention - 15 juin 2017 à 20:45
S'éteint t-il automatiquement après avoir fait le bouton Power ?
Répondre
Donnez votre avis
Utile
+0
plus moins
Le voyant derrière l'unité centrale reste vert et quand j'appuie sur le bouton power j'entend les ventilateurs démarrer ca reste 1 second et ca s'eteint direct, je dois appuyer plusieurs fois pour que l'UC démarre
capthor 1245Messages postés vendredi 21 avril 2017Date d'inscription 13 octobre 2017 Dernière intervention - 18 juin 2017 à 11:05
Enlève le(s) disque(s) dur interne et démarre
Répondre
capthor 1245Messages postés vendredi 21 avril 2017Date d'inscription 13 octobre 2017 Dernière intervention - 18 juin 2017 à 11:07
Je viens de trouver ça (c'est peut-être aussi ton cas) :


"Bonne nouvelle les gars. Problème résolu. En effet, le LED du disque dur qui resté allumé meme si le PC etait éteint + l'idée de flop4x, m'a donné le declic. J'ai enlevé le cordon qui gerer les LED et le bouton d'allumage pour ensuite allumer le PC avec un tournevis (en me referant sur le manuel du PC que j'ai téléchargé au préalable). Et miracle, le PC s'allume sans problème. c'etait bien un court-circuit surement dû aux incessantes manipulations du bouton d'alimentation.
Merci à tous"
Répondre
capthor 1245Messages postés vendredi 21 avril 2017Date d'inscription 13 octobre 2017 Dernière intervention - 18 juin 2017 à 11:14
Vous avez aussi la possibilité si vous avez voltmètre de voir si l'alimentation fonctionne correctement ou émet un débit. (ici : https://fr.answers.yahoo.com/question/index?qid=20110406020218AA34Vji%29
Répondre
lasbl34 17Messages postés samedi 16 mars 2013Date d'inscription 19 juin 2017 Dernière intervention - 19 juin 2017 à 17:54
Tous ca ne marche pas demarrer son ordi avec un tournvis c'est la mort de l'ordi assurée j'ai discuté avec quelqu'un qui m'a dit que le probleme vient de l'alimentation il lui est arrivé la meme chose
Répondre
capthor 1245Messages postés vendredi 21 avril 2017Date d'inscription 13 octobre 2017 Dernière intervention - 19 juin 2017 à 18:04
Possible également,
As-tu une alim que l'on peut te prèter ou en as-tu une (pour tester) ?
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !