Moyenne d'une colonne de chiffres [Résolu]

Archa - 12 juin 2017 à 16:39 - Dernière réponse :  Archa
- 12 juin 2017 à 21:28
Bonjour,

Quelqu'un peut-il me dire comment calculer la moyenne d'une colonne de chiffres ?

Merci de m'aider.


Afficher la suite 

2 réponses

Répondre au sujet
+1
Utile
Si tes nombres sont en colonne A, des lignes 1 à 10,
mets en C1 (par exemple): =MOYENNE(A1:A10)
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de Bruno
0
Utile
Merci Bruno, c'est enfantin MAIS il fallait y penser !!!!!

Archa
Commenter la réponse de Archa