Signaler

Moyenne d'une colonne de chiffres [Résolu]

Posez votre question Archa - Dernière réponse le 12 juin 2017 à 21:28 par Archa
Bonjour,

Quelqu'un peut-il me dire comment calculer la moyenne d'une colonne de chiffres ?

Merci de m'aider.


Utile
+1
plus moins
Si tes nombres sont en colonne A, des lignes 1 à 10,
mets en C1 (par exemple): =MOYENNE(A1:A10)
Cette réponse vous a-t-elle aidé ?  
Donnez votre avis
Utile
+0
plus moins
Merci Bruno, c'est enfantin MAIS il fallait y penser !!!!!

Archa
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !