Langue par défaut [Résolu]

machattevoltige 1 Messages postés lundi 12 juin 2017Date d'inscription 12 juin 2017 Dernière intervention - 12 juin 2017 à 10:59 - Dernière réponse :  machattevoltige
- 15 juin 2017 à 11:40
Bonjour

Je ne parviens pas à obtenir que Word mette français comme langue par défaut pour le correcteur d'orthographe. J'exécute les démarches signalées dans l'aide de Word, mais ça ne fonctionne pas, Word revient toujours à l'anglais.
Merci de me donner les tuyaux nécessaires!
Afficher la suite 
1Messages postés lundi 12 juin 2017Date d'inscription 12 juin 2017 Dernière intervention

8 réponses

Répondre au sujet
Boosterz 74 Messages postés mardi 13 juin 2017Date d'inscription 28 juin 2017 Dernière intervention - 13 juin 2017 à 11:14
0
Utile
Salut,

Fichier -> Langue -> Ajoutez le Français et définissez le comme langue principal
Commenter la réponse de Boosterz
machattevoltige - 13 juin 2017 à 22:26
0
Utile
1
Dans le menu fichier, je n'ai pas de sous-menu langue. Donc non, c'est pas ça.
PS. Je travaille sur Mac
Boosterz 74 Messages postés mardi 13 juin 2017Date d'inscription 28 juin 2017 Dernière intervention - 14 juin 2017 à 07:57
Pardon, Fichier -> Option -> Langue ?
Commenter la réponse de machattevoltige
machattevoltige - 14 juin 2017 à 17:36
0
Utile
1
Merci pour vos efforts… mais je n'ai pas non plus le sous-menu option dans le menu fichier…
Boosterz 74 Messages postés mardi 13 juin 2017Date d'inscription 28 juin 2017 Dernière intervention - 15 juin 2017 à 07:59
Alors là, je ne vois pas.. Quelle version de Word utilisez-vous ?
Commenter la réponse de machattevoltige
machattevoltige - 15 juin 2017 à 11:26
0
Utile
word 2011 pour Mac
Commenter la réponse de machattevoltige
Boosterz 74 Messages postés mardi 13 juin 2017Date d'inscription 28 juin 2017 Dernière intervention - 15 juin 2017 à 11:29
Commenter la réponse de Boosterz
machattevoltige - 15 juin 2017 à 11:40
0
Utile
C'est comique. J'avais fait exactement cette démarche, et l'anglais revenait toujours comme langue du correcteur d'orthographe.
Aujourd'hui sur votre conseil je recommence, et ça marche… je croise les doigts pour que ça dure, parce que ce n'est pas la première fois que l'anglais revenait comme langue par défaut, sans que je comprenne pourquoi…
Merci pour vos conseils et pour votre ténacité!!
Commenter la réponse de machattevoltige