Problème avec Windows Live Mail 2012 [Résolu]

cékoitudis 459 Messages postés jeudi 24 janvier 2008Date d'inscription 31 octobre 2017 Dernière intervention - 10 juin 2017 à 10:53 - Dernière réponse : kaumune 16311 Messages postés lundi 26 novembre 2007Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention
- 14 juin 2017 à 06:30
Bonjour, je viens de renouveler mon Anti Virus AVG version 17.4.3014 et depuis que j'ai installer cette version je n'arrive plus à faire fonctionner ma messagerie....c'est à dire plus aucun mail n'arrivent et ne partent....j'ai un superbe message d’erreur qui arrive ou c'est marqué 0x800CCC90, bien entendu je n'arrive pas à joindre le support AVG vu que c'est le W-E, j'ai réparer WMLE en passant par la communauté de Microsoft apparemment cela ne viens pas de là je pense que c'est l'anti virus qui bloque quelques choses....!!!mais quoi ??? est ce qu'un membre aurait une idée sur la question ??? merci de vos réponses et bon W-E à tous.




Afficher la suite 
459Messages postés jeudi 24 janvier 2008Date d'inscription 31 octobre 2017 Dernière intervention

11 réponses

Répondre au sujet
barnabe0057 11656 Messages postés lundi 2 mars 2009Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 10 juin 2017 à 12:41
0
Utile
Bonjour,

Va dans les paramètres de ton antivirus et désactive l'analyse des messages entrants et sortants.
Commenter la réponse de barnabe0057
cékoitudis 459 Messages postés jeudi 24 janvier 2008Date d'inscription 31 octobre 2017 Dernière intervention - 10 juin 2017 à 14:17
0
Utile
9
hello j'ai désinstaller la messagerie pensant que cette dernière était défectueuse mais maintenant je n'arrive plus à l'installer qu'est ce que je peux faire ??? Merci pour ta réponse.
barnabe0057 11656 Messages postés lundi 2 mars 2009Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention > cékoitudis 459 Messages postés jeudi 24 janvier 2008Date d'inscription 31 octobre 2017 Dernière intervention - 12 juin 2017 à 20:16
je te suggère eM Client, très fluide et très joli une fois paramétré correctement.
cékoitudis 459 Messages postés jeudi 24 janvier 2008Date d'inscription 31 octobre 2017 Dernière intervention > barnabe0057 11656 Messages postés lundi 2 mars 2009Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 13 juin 2017 à 18:49
hello.... la messagerie eM Cclient tu à la même version en française ?
kaumune 16311 Messages postés lundi 26 novembre 2007Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 12 juin 2017 à 20:32
cékoitudis 459 Messages postés jeudi 24 janvier 2008Date d'inscription 31 octobre 2017 Dernière intervention > kaumune 16311 Messages postés lundi 26 novembre 2007Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 13 juin 2017 à 19:52
hello merci pour ton lien je l'ai installer tu m'a sauver la mise.... de plus cela fonctionne merci encore.....!
kaumune 16311 Messages postés lundi 26 novembre 2007Date d'inscriptionContributeurStatut 11 décembre 2017 Dernière intervention - 14 juin 2017 à 06:30
ok passe ton sujet en résolu
Commenter la réponse de cékoitudis