Signaler

Hotmail en anglais [Résolu]

Posez votre question 22manou 27Messages postés samedi 13 juin 2015Date d'inscription 29 juin 2017 Dernière intervention - Dernière réponse le 11 juin 2017 à 15:11 par pingouinormand
Bonjour,

Quelqu'un peut-il m'aider ? depuis la mise à jour de Windows 10, le menu d'Hotmail est devenu en anglais ainsi que les paramètres, comment les retrouver en Français ??

MERCI D'AVANCE

Afficher la suite 
Utile
+0
plus moins
Bonjour,

Tout est expliqué ici :

https://www.arobase.org/outlook-com/changer-langue-interface-outlook-com.htm

Bonne journée.
Donnez votre avis
Utile
+0
plus moins
Bonjour,
Désolée mais j'ai fait les manip' mais rien ne change ! j'ai toujours le "menu" et les "libellés des paramètres" en anglais.
barnabe0057 11432Messages postés lundi 2 mars 2009Date d'inscription ContributeurStatut 15 août 2017 Dernière intervention - 10 juin 2017 à 14:24
Pourriez-vous poster une capture d'écran du problème ?
Répondre
22manou 27Messages postés samedi 13 juin 2015Date d'inscription 29 juin 2017 Dernière intervention - 10 juin 2017 à 14:25
comment fait-on ?
Répondre
barnabe0057 11432Messages postés lundi 2 mars 2009Date d'inscription ContributeurStatut 15 août 2017 Dernière intervention - 10 juin 2017 à 14:30
En utilisant le bouton capt. écran (print scr en anglais) et en collant le contenu dans "Paint"

Ou bien en utilisant un logiciel dédié, Greenshot par exemple.
Répondre
22manou 27Messages postés samedi 13 juin 2015Date d'inscription 29 juin 2017 Dernière intervention - 10 juin 2017 à 14:41
je n'ai pas les boutons que vous m'indiquez aussi j'ai pris en photo ma page mais je ne sais pas comment joindre un document à ce message ?
Répondre
barnabe0057 11432Messages postés lundi 2 mars 2009Date d'inscription ContributeurStatut 15 août 2017 Dernière intervention - 10 juin 2017 à 14:48
Pour pouvoir poster une image il faut cliquer sur le bouton bleu "répondre au sujet". Ensuite en haut à droite du message sur le bouton qui va bien.
Répondre
Donnez votre avis
Utile
+0
plus moins
j'espère que ce sera "assez" lisible !!
je dois m'absenter absolument, je reprendrai la conversation en fin de soirée, merci et excusez moi de ce contretemps. Mais dites moi si vous avez bien la photo

Photo supprimée. La modération.
barnabe0057 11432Messages postés lundi 2 mars 2009Date d'inscription ContributeurStatut 15 août 2017 Dernière intervention - 10 juin 2017 à 14:55
Oui mais je ne peux pas zoomer.

Pour le peu que je vois, il ne s'agit pas d'Hotmail mais de l'application "Courrier" de Windows 10.
Répondre
Donnez votre avis
Utile
+0
plus moins
Vérifiez que votre windows 10 est bien configuré en français :

http://paradoxetemporel.fr/6033-tuto-changer-la-langue-de-windows-10-anglais-en-francais-par-exemple.html

Donnez votre avis
Utile
+0
plus moins
Re-bonjour,
j'ai imprimé et scanné le document peut être vous sera t'il possible de mieux le lire ! pour moi je suis bien sur Hotmail, mais ce problème est apparu après une mise à jour de Windows 10.
En fait sur le côté gauche il y a : New mail, accounts, Folders, inbox, More et dans le menu en haut à droite : Reply,Reply all, Forward,Archive, Delete,Set flag et quand je vais dans paramètres tout est en anglais.
Merci beaucoup de votre aide

Photo supprimée. La modération.
barnabe0057 11432Messages postés lundi 2 mars 2009Date d'inscription ContributeurStatut 15 août 2017 Dernière intervention - 10 juin 2017 à 18:05
Vous avez un compte Hotmail certes, mais vous passez par l'application "Courrier" pour accéder à votre messagerie.
Répondre
Donnez votre avis
Utile
+0
plus moins
Oui mais avant la mise à jour tout fonctionnait parfaitement !
barnabe0057 11432Messages postés lundi 2 mars 2009Date d'inscription ContributeurStatut 15 août 2017 Dernière intervention - 10 juin 2017 à 18:47
Je n'en doute pas, qu'en est-il de mon message de 15h01 ?
Répondre
Donnez votre avis
Utile
+0
plus moins
Oui tout est en Français sauf ce que je vous ai indiqué ! !
barnabe0057 11432Messages postés lundi 2 mars 2009Date d'inscription ContributeurStatut 15 août 2017 Dernière intervention - 10 juin 2017 à 20:58
Si c'était moi je tenterais de changer la langue de windows, puis après avoir redémarré l'ordinateur, je remettrais la langue française.
Répondre
Donnez votre avis
Utile
+0
plus moins
J'essaierai demain matin encore un grand merci et bonne soirée.
barnabe0057 11432Messages postés lundi 2 mars 2009Date d'inscription ContributeurStatut 15 août 2017 Dernière intervention - 10 juin 2017 à 21:07
Merci bonne soirée également.
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour,
je viens de faire la manip' : changer la langue de Windows et après avoir redémarré l'ordi j'ai remis la langue française mais cela n'a rien changé !!
je désespère ....
Donnez votre avis
Utile
+0
plus moins
Bonjour,

Pour rétablir le français, suis ce pas à pas :

Paramètres de Windows
http://hpics.li/95bc2f1

Applications
http://hpics.li/3857566

Courrier et calendrier : Pour toi ce sera donc : Mail and Calendar > Clic gauche > Options avancées
http://hpics.li/d83b44f

Réinitialiser
http://hpics.li/75ed96a

nota bene :
Demande à un modérateur de retirer les deux photos que tu postées car ton adresse mail apparaît clairement.

Cdlt
Donnez votre avis
Utile
+0
plus moins
Bonjour et un GRAND MERCI tout est revenu comme avant ! en français !
Génial.
pingouinormand 542Messages postés vendredi 3 mars 2017Date d'inscription 16 août 2017 Dernière intervention - 11 juin 2017 à 15:11
De rien :)
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !