Signaler

Partage Windows_Seulement autorisez la copie? [Résolu]

Posez votre question lopair95 - Dernière réponse le 8 juin 2017 à 12:36 par lopair95
Bonjour,

Voila pour le travail j'ai besoin de partager des fichiers placer dans un dossier sur mon bureau mais j'aimerais que l'utilisateur n'est seulement le droit de copie mes fichiers mais pas de les exécuter/modifier;

Une idée, je suis plutôt désespéré.

Merci d'avance
Utile
+0
plus moins
Bonjour,

Sur ton C > clic droit > propriété > partage > partage avancé > partager ce dossier > autorisations > autoriser lecture > refuser modification

Cordialement.
lopair95- 8 juin 2017 à 11:54
Je ne peux pas cocher refuser modification, il fais passer automatiquement lecture en refuser aussi.
Répondre
Donnez votre avis
Utile
+0
plus moins
Ok j'ai trouver:
je partage le dossier en lecture seul
Dans sécurité, je coche seulement
-affichage du contenu du dossier
-lecture
et dans avancé je décoche inclure les autorisations
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !