Skype au démarrage [Résolu]

Question - 5 juin 2017 à 14:27 - Dernière réponse :  Question
- 8 juin 2017 à 15:39
Bonjour.

J'ai acheté un nouvel ordinateur portable et je découvre actuellement Windows Dix. Je ne sais absolument pas comment l'utiliser et je ne parviens donc pas à retrouver les paramètres que j'avais avec mon précédent ordinateur fixe.
Ma question aujourd'hui est la suivante : Comment puis-je faire pour que Skype se lance automatiquement au démarrage de mon ordinateur, pour que je sois directement connectée ?
Merci d'avance.
Afficher la suite 

13 réponses

Répondre au sujet
jean42400 2544 Messages postés samedi 22 février 2014Date d'inscription 3 décembre 2017 Dernière intervention - 6 juin 2017 à 18:27
+1
Utile
5
désinstaller skype
mettre cette version

https://www.skype.com/fr/download-skype/skype-for-computer/

la configuration requise
https://www.skype.com/fr/download-skype/skype-for-computer/
Cette réponse vous a-t-elle aidé ?  
Vous pensez vraiment que c'est nécessaire et qu'il n'y a pas une autre solution ? Cette version était présente lors de l'achat de mon ordinateur, je n'ai rien touché. Je pense qu'elle est bonne.
little boy62 2935 Messages postés lundi 11 novembre 2013Date d'inscription 14 décembre 2017 Dernière intervention - 7 juin 2017 à 21:29
+1 pour jean42400

La version skype sous windows 10 que tu utilises est une version spécial Store.
Tu peux t'en passer et utiliser l'ancienne version d'avant, c'est à dire la version bureau.

Comme jean42400 le propose.

++
Question > little boy62 2935 Messages postés lundi 11 novembre 2013Date d'inscription 14 décembre 2017 Dernière intervention - 7 juin 2017 à 21:39
C'est ce que j'ai fait. J'ai désinstallé le logiciel que j'avais et j'ai téléchargé l'ancienne version. Tout fonctionne très bien.
Merci à vous tous.
little boy62 2935 Messages postés lundi 11 novembre 2013Date d'inscription 14 décembre 2017 Dernière intervention - 8 juin 2017 à 15:26
C'est ce que j'ai fait. J'ai désinstallé le logiciel que j'avais et j'ai téléchargé l'ancienne version. Tout fonctionne très bien. 

Ce n'est pas une ancienne version.

Mais deux versions différentes ET récentes.

- Un version dite Moderne (que j'aime pas)
- Une version bureau (que tu préfères, tout comme moi).


;)

++
Question > little boy62 2935 Messages postés lundi 11 novembre 2013Date d'inscription 14 décembre 2017 Dernière intervention - 8 juin 2017 à 15:39
D'accord, je retiens !
Commenter la réponse de jean42400
madmyke 35681 Messages postés lundi 21 janvier 2008Date d'inscriptionModérateurStatut 14 décembre 2017 Dernière intervention - 5 juin 2017 à 14:31
0
Utile
3
Bonjour

Si c'est toujours valable (je ne l’utilise plus), c'est dans slype, connectez-vous d'abord puis allez dans "Outils=>Options" puis cochez la case correspondante "

bav
Bonsoir.
C'est effectivement ce que je faisais habituellement mais là, je ne retrouve pas cette option. Je vais essayer de vous joindre une photo.
Bien à vous.

Lien : http://www.noelshack.com/2017-23-1496687137-sans-titre.jpg
madmyke 35681 Messages postés lundi 21 janvier 2008Date d'inscriptionModérateurStatut 14 décembre 2017 Dernière intervention - 6 juin 2017 à 20:40
La copie d'écran est bizarre, on dirait que votre skype est "vide". En principe vous devez avoir le Bonjour et votre pseudo et les participants à gauche. Vous êtes sur d'être connecté au bon compte ?
Oui, je suis bien connectée. La connexion s'est effectuée lorsque j'ai paramétré mon ordinateur au premier démarrage. J'ai masqué mes informations personnelles avec Paint avant de partager la photo.
Commenter la réponse de madmyke
jean42400 2544 Messages postés samedi 22 février 2014Date d'inscription 3 décembre 2017 Dernière intervention - Modifié par jean42400 le 6/06/2017 à 18:09
0
Utile
2
bonjour aller dans skype ...outils ...options.... parametre generaux....
cocher lancer skype au démarage de windox et enregistrer en bas
Bonjour.
J'ai cherché et je ne trouve pas cette option. Je n'ai pas les mêmes menus et les paramètres que lorsque j'utilisais Skype sur mon ancien ordinateur.
Commenter la réponse de jean42400