Signaler

PC ne démarre plus directement sur le C:// [Résolu]

Posez votre question timtim_212 - Dernière réponse le 8 juin 2017 à 13:48 par timtim_212
Bonjour à tous,

L'autre fois j'ai nettoyé mon pc comme je fais de temps en temps sauf que ce coup-ci j'avais débranché/rebranché mon SSD pour vérifier une prise. Le tout étant rebranché, je reconnecte l'alim etc... et là mon pc démarre, s'éteint en 5sec et redémarre tout de suite, j'arrive donc sur une page me demandant d'appuyer sur F1 pour entrer dans le BIOS (je me dit donc que j'ai mal rebranché mon SSD, et bien non, dans le BIOS je voit mon SSD et je peux boot dessus mais le pc ne le fais plus automatiquement.

Autre soucis remarqués: l'heure du pc reste à l'heure ou je l'ai éteint pendant 1min après démarrage, et des fois il redémarre alors que je l'avais mis en veille.

Voilà j'espère que je suis clair et que quelqu'un pourra m'aider.

Merci d'avance!
Afficher la suite 
Utile
+2
plus moins
Change la pile C-MOS (pile plate) sur la carte-mère.

/!\ PC éteint et débranché avant de procéder au changement de la pile
Cette réponse vous a-t-elle aidé ?  
timtim_212- 7 juin 2017 à 15:10
Salut, merci pour ta réponse! j'ai suivis ton conseil et ça à l'air de marcher.

Je repasse demain pour confirmer et clore le sujet si tout est bon.
Répondre
timtim_212- 8 juin 2017 à 13:48
OK, problème réglé merci encore
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !