Signaler

Windows 10 ne trouve pas mon application [Résolu]

Posez votre question bslemur - Dernière réponse le 16 juin 2017 à 19:32 par elbertino
Bonjour, je tente depuis plusieurs jours de lancer wot mais mon ecran affiche :"windows ne trouve pas C:/Games/World_of_Tanks/Worldoftanks.exe. Verifier que vous avez entrer le nom correct, puis reessayez."
ca fait la troisieme fois que je desinstalle et reinstalle ce jeu qui passait bien avant une mise a jour windows.



Afficher la suite 
Utile
+0
plus moins
Bonjour,

Et si tu vas sur C:/Games/World_of_Tanks/ tu vois l'exécutable ?
Tu installe bien le jeu sur C ou sur D ou une autre lettre ?
C'est le raccourcis créé pendant l'installation ou un raccourcis qui était déja la ?
Donnez votre avis
Utile
+0
plus moins
Oui dans C:/... l’exécutable est bien là, en fait dans un premier temps, le raccourci était le même que j'utilisais pour jouer il n'y avait pas de problème jusqu’à l'installation d'un VPN qui changeait mon IP, après ça plus de connexion et après mon ordinateur a planté, j'ai du le réinitialiser depuis ce jour plus rien ne passe (avec wot seul), j'ai désinstaller et réinstaller wot mais toujours rien. j'ai essayé le diagnostic de Windows il m'a ramené directement sur le site de wot pour une mise a jour j'attends pour voir. merci de m'avoir répondu !!!
daminator25 3279Messages postés mardi 19 janvier 2010Date d'inscription 15 juin 2017 Dernière intervention - 13 juin 2017 à 17:07
En double cliquant sur l'exécutable directement dans le dossier ça fonctionne ?
Répondre
elbertino- 13 juin 2017 à 17:49
non c'est pareil ça me met toujours "Windows ne retrouve l'application wot ...bla bla bla...." mais le hic c'est que le launcher du jeu passe a merveille il fait les mises a jour tout et tout mais après plus rien il affiche toujours le même message. je ne comprends plus rien.
Répondre
daminator25 3279Messages postés mardi 19 janvier 2010Date d'inscription 15 juin 2017 Dernière intervention - 14 juin 2017 à 10:03
Je n'ai pas d'idée dans ce cas ... désolé.
Répondre
elbertino 3Messages postés samedi 6 août 2016Date d'inscription 16 juin 2017 Dernière intervention - 16 juin 2017 à 19:32
salut, j'ai vu la faille, en fait dans mon dossier il n'y avait pas l'extension du coup le jeu ne se lançait pas et c'est réglé. Merci a toi!!!!!!
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !