Signaler

Problème de transfert des mails reçus Boite TB et Gmail.

Posez votre question cramnorg 138Messages postés vendredi 13 juin 2008Date d'inscription 21 juin 2017 Dernière intervention - Dernière réponse le 19 mai 2017 à 22:01 par Patrice33740
Bonjour,
J’utilise comme messagerie Thunderbird, avec 5 comptes, j’ai un compte Gmail et j’utilise le navigateur Firefox. Système Windows 10.
Je ne comprends pas ce qui se passe ! Les mails qui me sont envoyés sur ma boite principale (TB), arrivent sur Gmail, qui me les re-transfère ensuite sur ma boite principale TB. Ils sont donc à la fois sur Gmail et sur TB.
J’utilise l’agenda Google, sur lequel je souhaite que certaines dates me soient rappelées par mail sur ma boite principale TB.
Mes réglages sont :
- Transférer une copie à…..et conserver une copie…..
1- Protocole activé pour tous les messages. Les trois options du dessous ne sont pas prises en compte en validant.
2- Lorsque les messages sont récupérés avec le protocole POP : conserver une copie….
3- Configurer votre client de messagerie : Il n’y a rien sur TB
État : IMAP est désactivé.
Pourtant avant que je change seulement la boite de transfert, cela marchait très bien, je recevais seulement les alertes de l’agenda.
Quelle solution, merci. @+







Afficher la suite 
Utile
+0
plus moins
Bonjour,

Avec TB, il est préférable de se connecter Gmail par IMAP. Cela permet de synchroniser TB et le Webmail.
Donnez votre avis
Utile
+0
plus moins
J'ai bien dans les paramètres de TB,
Nom du serveur : imap.bbox.fr
Port : 143 (par défaut)

Précision, je ne veux pas synchroniser Gmail et TB, je veux que mes mails arrivent normalement dans ma boite TB, et que seulement les alertes de l'agenda de Google soient envoyés à ma boite TB, comme avant.
Je n'utilise pas Gmail pour mes courriels.
Salutations
Patrice33740 6082Messages postés dimanche 13 juin 2010Date d'inscription 11 août 2017 Dernière intervention - 19 mai 2017 à 22:01
J'ai bien dans les paramètres de TB,
Nom du serveur : imap.bbox.fr
Port : 143 (par défaut)

Ça c'est pas pour ton compte Gmail !

Pour une adresse xxxxxxxx@gmail.com ce serait plutôt
Nom du serveur : imap.gmail.com
Port : 993
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !