Signaler

Bug multiples étranges windows 7 64bit

Posez votre question Antrax93 - Dernière réponse le 19 mai 2017 à 20:31 par poupougne13
Salut tout le monde

Il y a bien longtemps que je traîne sur ce fofo pour résoudre divers problèmes, mais la, grosse galère je n'y arrive pas...
Désolé d'avance pour le pavé, mais je vais essayer de tout détailler, certaines choses ne serviront peut être pas, mais au moins tout y sera...

Donc j'ai acheté un pc chez c*sh exp**ss il y a 2 mois.
Après un reformatage (suite à mdp inconnu), le pc fonctionnait impeccable. Puis il a commencer a mettre un petit trait blanc en haut à gauche à quasiment chaque demarage. J'ai pensé que c'était à cause de la clefs Bluetooth de mon clavier. J'arrivai à le faire fonctionner quand même.
Jusqu'au jour où en plein film sur vlc, il a commencer d'un coup à grave merde. Puis finalement à chaque demarage ramer grave en maffichant plein de messages d'erreur.

J'ai très vite craqué, réinstaller seven, tout était impeccable pendant 3 jours, et aujourd'hui tout à coup, ça recommence...

Donc demarage normal, mais une fois sur le bureau, les icônes sont blanches, ou deviennent blanches d'un coup, les app censées s'ouvrir au demarage ne s'ouvrent pas.impossible de faire quelque chose, ça ram beaucoup trop. Parfois il m'affiche des message comme avant n'a pas pu demarer l'instruction de mémoire etc.....
Parfois pareil mais avec d'autres apps genre MBAB, nvidia....
Une ou deux fois j'ai aussi eu droit à un bluescreen dont je n'ai pas eu le temps de lire le contenu.

Je précise que le pc est propre, remit à zéro, mis à jour, quelques app sûre d'installer mais rien de spécial. Je comptais l'offrir à mon petit frère la semaine prochaine donc je voulais qu'il soit nickel.

Je ne peux pas démarrer en mode sans échec, du moins ça ram tellement que je ne peux rien y faire. J'ai vérifié mes barrettes ram, ras, le smart ne trouve aucun problème, pareil pour le memtest.

Ci joint le pc en détail
Hp élite 7300 série mt
Intel i3 3.30ghz
Seven 64bit
2× 1To hdd
1× 2go ram + 1×4go
CG nvidia geforce gt520 1g

Merci d'avance à ceux qui prendront 5min pour moi, je suis à bout de nerfs la....
Afficher la suite 
Utile
+1
plus moins
Hello

alors tu dis avoir déjà fait le test des ram, as tu fais celui du disque ? avec crystal disk info ?


essaie de ne rien brancher de plus que souris et clavier, et vois ce que ça donne. Ton image de W7 a été faite avec le site de crosoft ?

https://www.microsoft.com/fr-fr/software-download/windows7
Cette réponse vous a-t-elle aidé ?  
Donnez votre avis
Utile
+1
plus moins
Bonjour,

La garantie est de combien ?
Car si tu peux le rendre rend le. Déjà les achats d'occasions c'est jamais trop fiable, si en plus il merde déjà autant vite t'en débarrasser.

D'autant que ce magasin a tendance a tirer les prix vers le haut un peu trop, et vendre un PC sans mot de passe c'est vraiment pas sérieux ... Sachant qu'ils sont sensé tester et valider le produit ...
Cette réponse vous a-t-elle aidé ?  
Donnez votre avis
Utile
+0
plus moins
Bonjour...

Quel antivirus ?
Cdt,
@+

Donnez votre avis
Utile
+0
plus moins
Salut,
D'abord, merci de vos réponses

Alors, non je n'ai pas pensé à tester le disque, je vais faire ça ce soir, et l'image à été faite une fois par le réparateur (probablement craqué)
Et moi je l'ai réinstallé avec mes dvd oficiels.

Pour ce qui est de le rendre, vous avez raison, mais ça va être compliqué, j'ai pas tout expliqué, mais en gros j'avais déjà acheter un pc chez eux, une fois chez moi je me suis aperçu que le descriptif était complètement faut. (Vista au lieu de seven, Intel core2duo au lieu de i3, 4g ram au lieu de 8g, 350go hdd au lieu d1To...) bref vraiment abusé. Ils ne voulaient pas me rembourser mais faire un avoir. Après m'être bien énervé, il m'ont proposé un pc 2 fois plus cher mais baissé de 30% plus ajout de quelques pièces neuve. J'ai accepté, bien entendu certaines choses n'allaient toujours pas mais rien de grave. Et j'avais vraiment besoin de ce pc. Puis ça a continué, Mdp pas donné par le vendeur ce qui veut dire pc non vérifié etc... j'ai craqué et ai décidé de me demerder seul. Et tête en l'air que je suis...j'ai perdu le ticket de caisse.
En bref si je peux m'en sortir seul et ne plus jamais avoir à faire à eux ça m'arrange. ..

Et pour l'antivirus,c'est avant. J'utilise également mbamb.

Hier soir après avoir ouvert ce sujet, j'ai laissé le pc tourné avec une fenêtre me disant windows explorer à cessé de fonctionner, windows cherche une solution (un truc du genre)
Ça a duré environ 45min (pc inutilisable tellement lent)
Puis il a redémarré et c'est mit à refonctionner...
J'en ai profité pour faire quelques maj avec update aujourd'hui. Pour l'instant ça tourne bien.
Mais comme c'est la deuxième fois que cela m'arrive avec deux windows différents, j'aimerai vraiment savoir d'où cela provient afin que ça ne continue pas quand je l'aurai offert à mon petit frère.

Désolé encore pour ce pavé...lol et merci encore à vous, c'est bien sympa.
Donnez votre avis
Utile
+0
plus moins
Je suppose que tu veux dire "Avast" pour l'antivir...?! ;)
En ce moment, il semble perturber pas mal de machines...essaie de le supprimer ( pas le désactiver !) et vois ce que ça donne en ayant vérifié que "Windows Defender" est bien en service...
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !