Probleme bouton d'accueil [Résolu]

BloodyXMary 6 Messages postés mardi 27 septembre 2016Date d'inscription 18 mai 2017 Dernière intervention - 18 mai 2017 à 21:14 - Dernière réponse : BloodyXMary 6 Messages postés mardi 27 septembre 2016Date d'inscription 18 mai 2017 Dernière intervention
- 18 mai 2017 à 21:40
J'ai un probleme avec mon S4 mini je ne sais pas comment ca c'est fait mais lorsque j'appuie sur mon boutton d'accueil il se passe ca (voir photo ci jointe).
Et depuis ce probleme il y'a cette petite icone en haut a gauche (voir photo)


Afficher la suite 

4 réponses

Répondre au sujet
nadellen 8439 Messages postés mercredi 1 mai 2013Date d'inscription 14 décembre 2017 Dernière intervention - 18 mai 2017 à 21:20
0
Utile
1
alors :
on dit bonjour pour commencer
ensuite pour joindre des photos, voyez ici
http://www.commentcamarche.net/faq/2380-ccm-inserer-une-image-dans-une-discussion#inserer-une-image-dans-une-discussion
BloodyXMary 6 Messages postés mardi 27 septembre 2016Date d'inscription 18 mai 2017 Dernière intervention - 18 mai 2017 à 21:22
Bonsoir, cela m'a juste pris un peu de temps a cause d'un pc défaillant sinon je sais faire merci
Commenter la réponse de nadellen
nadellen 8439 Messages postés mercredi 1 mai 2013Date d'inscription 14 décembre 2017 Dernière intervention - 18 mai 2017 à 21:38
0
Utile
1
re
allez dans les paramètres et réglez la page pour l'écran d'accueil
BloodyXMary 6 Messages postés mardi 27 septembre 2016Date d'inscription 18 mai 2017 Dernière intervention - 18 mai 2017 à 21:40
Merci de votre réponse meme si j'avais déja essayé, je tiens juste a dire qu'au bout de une heure tout est revenu comme avant, un truc temporaire j'imagine sur ce je vous laisse
Commenter la réponse de nadellen