Signaler

Besoin d'aide pour deux pc qui fonctionne plus

Posez votre question antho388 31Messages postés dimanche 14 mai 2017Date d'inscription 22 mai 2017 Dernière intervention - Dernière réponse le 20 mai 2017 à 20:29 par antho388
Bonjours

J'ai deux pc que l'on ma donner dont un de 10ans max et un autre gamer de 4-5ans max

J'ai deux probleme:
- Les pc s'allume avec le bouton mais ne s'éteignent plus avec le bouton obligation de debrancher (quand je les branche ces avec la meme alimentation)

- Les deux pc ont afficher le demarrage la premiere fois que j'ai branché les pc mais apres plus rien a l'ecran.

Merci d'avance
Afficher la suite 
Utile
+0
plus moins
Bonsoir, donc déja as-tu des BIPS au démarrage des ordinateurs, si tu restes appuyer sur le bouton longtemps ils ne se coupent pas ?
antho388 31Messages postés dimanche 14 mai 2017Date d'inscription 22 mai 2017 Dernière intervention - 18 mai 2017 à 20:16
Le pc gamer c'est eteind en maintenant le bouton bien 5 seconde donc pour l'extinction du gamer ces bon desolé mais le second non aucun bip lors de lapuie et Après au maintient aucun bip aussi
Répondre
jaiunprobleme2 38Messages postés vendredi 12 mai 2017Date d'inscription 19 mai 2017 Dernière intervention - 18 mai 2017 à 22:34
il n'affiche rien au demarrage tu ne peux meme pas acceder au bios ?
Répondre
Donnez votre avis
Utile
+0
plus moins
Non je ne peut meme pas acceder au bios
J'ai meme essaye d'enlever la pile qu'il y a la remettre sa a rien changé.
antho388 31Messages postés dimanche 14 mai 2017Date d'inscription 22 mai 2017 Dernière intervention - 19 mai 2017 à 16:47
Je n'ai pas la possibilité de branchez lecran en direct voici la photo des raccord de ma carte mere .
Répondre
antho388 31Messages postés dimanche 14 mai 2017Date d'inscription 22 mai 2017 Dernière intervention - 19 mai 2017 à 16:48
Je n'ai pas la possibilité de branchez lecran en direct voici la photo des raccord de ma carte mere .
Répondre
antho388 31Messages postés dimanche 14 mai 2017Date d'inscription 22 mai 2017 Dernière intervention - 19 mai 2017 à 16:48
Je n'ai pas la possibilité de branchez lecran en direct voici la photo des raccord de ma carte mere .
Répondre
antho388 31Messages postés dimanche 14 mai 2017Date d'inscription 22 mai 2017 Dernière intervention - 19 mai 2017 à 16:49
je n'arrive pas a mettre la photo du telephone au forum ...
Répondre
antho388 31Messages postés dimanche 14 mai 2017Date d'inscription 22 mai 2017 Dernière intervention - 20 mai 2017 à 20:29
alors vous en pensez quoi?
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !