Signaler

Tour PC de Bureau ne demarre plus [Résolu]

Posez votre question Redkahane 6Messages postés jeudi 18 mai 2017Date d'inscription 19 mai 2017 Dernière intervention - Dernière réponse le 11 juil. 2017 à 06:17 par Redkahane
Bonjour, en espérant trouver un peu d'aide, avant un retour en SAV, j'aimerais savoir d'ou peut venir une panne sur mon PC svp, un grand merci par avance.

J'ai acheté un pc en depannage il y 2 mois sur le net , bas de gamme on va dire, sous windows 10.
Il a toujours bien marché et depuis ce matin il ne demarre plus.
Il n'y eu aucun signe annonciateur, si ce n'est que j'ai juste a peine bougé la tour pour changer mon bureau de place,alors qu'il était eteind par mes soins depuis la veille au soir.

J'ai touché un peu tous les fils pour vérifier les branchements,j'ai enlevé la pile, puis remise etc , bref, j'ai fais les vérifications qui s'imposent, mais toujours rien, j'ai même testé une autre alimentation de mon ancien pc.

D'ou peut venir cette panne svp ? Sachant que je préfère tenter quelque chose/evaluer le côut de cette panne avant ,pour m'éviter les inconvénients d'un retour en SAV par correspondance,une chose sûre le prochain, je ne l'achèterais pas sur le net... ça décourage !

Je viens de voir qu'il n'y avait pas de ventilateurs du tout, mais une espèce de bloc en métal comme une grille mais pas de ventilo...:/ ça se fait comme ça de nos jours ?


Merci par avance.
Utile
+0
plus moins
Bonsoir, alors pour commencer est ce que ton pc bips lors de la tentative de mise en route ? Si oui précises nous le nombres.

Ensuite pour répondre à ta question on peut faire comme cela pour le processeur mais cela se fait de moins il est préférable d'avoir un ventilateur.
Donnez votre avis
Utile
+0
plus moins
Bonsoir et merci de vous attarder sur mon problème.
Non il n'y a aucun bip , ni même le voyant qui s''éclaire.

Merci pour le process je ne savais pas.
Mais comme il a fait extrêmement chaud ces derniers jours ,j'ai pensé qu'il s'était peut-être mis en sécurité, sauf que je l'ai éteint moi même et il marchait impeccable la veille au soir donc...
jaiunprobleme2 48Messages postés vendredi 12 mai 2017Date d'inscription 17 juin 2017 Dernière intervention - 18 mai 2017 à 23:04
bizarre il faut verifier si cestn pas le bouton de demarrage qui est mort tu peux essayer en touchant les 2 pins de contact sur la carte mere
Répondre
Redkahane 6Messages postés jeudi 18 mai 2017Date d'inscription 19 mai 2017 Dernière intervention - 18 mai 2017 à 23:10
C'est fait, et rien de plus...
J'ai vérifié tous les branchements en fait, 1 par 1.
Répondre
jaiunprobleme2 48Messages postés vendredi 12 mai 2017Date d'inscription 17 juin 2017 Dernière intervention - 18 mai 2017 à 23:16
a part la carte mere hs je voit plus trop d'option :/
Répondre
Redkahane 6Messages postés jeudi 18 mai 2017Date d'inscription 19 mai 2017 Dernière intervention - 19 mai 2017 à 09:48
D'accord, c'est bien ce que je craignais, enfin si quelqu'un passe lire et pense autre chose, on ne sait jamais, je suis preneuse, mais bon, si je n'ai pas trouvée la solution dans les jours qui viennent, je le renvois en SAV.
Merci en tous cas, bonne journée.
Répondre
Redkahane- 11 juil. 2017 à 06:17
Bonjour, au final il est reparti en SAV, et c'était l'alimentation lol, coup du sort, l'alimentation que j'ai essayée pour voir si la panne venait de là était grillée aussi, du coup ça ne risquait pas de marcher, sinon ça c'est réglé aller retour en moins de 8 jours et en allemagne en plus ! donc c'est résolu, merci encore pour ton aide :))
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !