Signaler

Problème d'alarme sur iPhone 5S [Résolu]

Posez votre question YixingK 4Messages postés mercredi 17 mai 2017Date d'inscription 19 mai 2017 Dernière intervention - Dernière réponse le 19 mai 2017 à 12:23 par fred.ml
Bonjour, depuis lundi mon téléphone a un gros bug.

Lundi, j'ai mis mon réveil pour 11:50 car je commençais les cours à 13h30. L'alarme sonne, je la désactive (car je n'aime pas voir le logo de l'arme an haut de mon téléphone). Mais le logo ne veut pas s'enveler, je me dis que c'est pas grave.

Le lendemain (hier), en plein cours d'histoire à 11:50, mon alarme sonne. Heureusement, personne ne l'a entendu. Ayant désactivé toutes mes alarmes, je trouve ça bizarre. Je supprime donc TOUTES les alarmes, mais le logo ne s'enlève toujours pas, j'éteins mon téléphone plusieurs fois, le logo reste encore.
Le soir je mets qu'une seule alarme, pour le lendemain (aujourd'hui) à 6:57.

Ce matin, mon réveil sonne à 5:45, alors que je n'ai plus aucune alarme sur mon téléphone sauf celle de 6:57.

Pouvez-vous m'aider s'il vous plaît ? Je ne sais absolument pas comment régler ce problème.
Afficher la suite 
Utile
+0
plus moins
Bonjour,

Je ne suis pas sûr de savoir quel est le problème, c'est assez bizarre, mais est-ce qu'il est possible que les alarmes qui sonnent soient liées au calendrier ? Je sais pas si je suis clair
YixingK 4Messages postés mercredi 17 mai 2017Date d'inscription 19 mai 2017 Dernière intervention - 18 mai 2017 à 18:52
Bonjour,
Non je n'utilise jamais le calendrier de l'iPhone :/
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour, je suis étonné de la manière des informations qu'affiche l'iPhone.
Mon iPhone affiche Modifier et non Edit en haut à gauche.
L'heure s'affiche 11:47 PM et l'alarme 6:57 AM
Es un choix de votre part de ne pas faire afficher l'heure au format 24 heures ?
Allez dans Réglages puis Général et choisissez Date et heure
Pour tester activez Affichage 24h
Réglage automatique "activé"
Visiblement vous êtes en France donc Fuseau horaire doit afficher Paris.

Testez et voyez si cela règle le problème.




YixingK 4Messages postés mercredi 17 mai 2017Date d'inscription 19 mai 2017 Dernière intervention - 19 mai 2017 à 00:28
Bonjour,
Cela est tout à fait normal, j'ai réglé mon téléphone en anglais depuis déjà des années et le AM/PM est également fait exprès :)
L'iPhone a intentionnellement toujours été de la sorte
Répondre
Donnez votre avis
Utile
+0
plus moins
J'avais en fait activer l'option "bedtime", celui au milieu en bas
fred.ml 10744Messages postés samedi 21 juillet 2007Date d'inscription ContributeurStatut 23 mai 2017 Dernière intervention - 19 mai 2017 à 12:23
Re, il s'agissait donc bien d'un mauvais paramétrage..
Cordialement,
Fred.ml
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !