Signaler

Lazarus from recovery incompatible avec Firefox 53 [Résolu]

Posez votre question lilidurhone 42852Messages postés lundi 25 avril 2011Date d'inscription Contributeur sécuritéStatut 25 mai 2017 Dernière intervention - Dernière réponse le 14 mai 2017 à 09:45 par Dori@n
Bonjour,


Juste pour information ceux qui utilisaient cette extension sous Firefox elle n'est plus compatible avec la dernière version de Firefox (la 53)

Voilà




Afficher la suite 
Utile
+0
plus moins
Bonjour,

Déjà exposé => http://www.commentcamarche.net/forum/affich-34553965-mon-extention-lazarus-ne-fonctionne-plus-dans-firefox

lilidurhone 42852Messages postés lundi 25 avril 2011Date d'inscription Contributeur sécuritéStatut 25 mai 2017 Dernière intervention - 14 mai 2017 à 08:17
J'avais pas vu désolé ^^
Répondre
Dori@n 2907Messages postés dimanche 20 décembre 2015Date d'inscription ContributeurStatut 25 mai 2017 Dernière intervention - 14 mai 2017 à 09:45
Re,

Y a pas de soucis ;)
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !