Signaler

Liens de publicités s'ouvrent de manière aléatoire sur chrome [Résolu]

Posez votre question Link78 - Dernière réponse le 13 mai 2017 à 22:56 par Link78
Bonjour,

J'ai un problème de Malware qui persiste malgré mes efforts pour m'en débarrasser. Il m'ouvre des pages de publicités de manière aléatoire sur chrome.

J'ai tenté de lancer Malwarebytes mais ça utilise 99% de mon cpu et ne trouve rien après le scan. J'ai lancé un scan avec Bitdefender Total security 2017 mais aucun résultat malveillant. Cependant de temps à autres Bitdefender me préviens d'urls malveillant sans rien y faire. Les urls bloqués sont du domaine hhourtrk2 .com.

J'ai l'impression que Bitdefender est complètement inutile et que je devrais cesser de payer pour ses services. Quand je lance un logiciel complètement inoffensif comme sublime text, Bitdefender me le bloque mais quand il y a des éléments dangereux, il me "notifie" uniquement.

AdwCleaner me trouve hohosearch à chaque fois que je le lance et quand je lance nettoyer, ça redémare mon pc mais j'ai toujours exactement le même problème.

Je vais tenter de scanner avec ZHPCLeaner, je vais revenir avec le résultat dès que je l'aurais.

Utile
+0
plus moins
Salut,

Suis le tutoriel FRST. ( prends le temps de lire attentivement - tout y est bien expliqué ).

Télécharge et lance le scan FRST, 3 rapports FRST seront générés :
  • FRST.txt
  • Shortcut.txt
  • Additionnal.txt


Envoie ces 3 rapports sur le site http://pjjoint.malekal.com/ et en retour donne les 3 liens pjjoint qui mènent aux rapports ici dans une nouvelle réponse afin que l'on puisse les consulter.

Donnez votre avis
Utile
+0
plus moins
ZHPCleaner a résolu le problème. Merci pour votre réponse.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !