Signaler

Nouveau ventirad processeur a 70 degré au démarrage ?? [Résolu]

Posez votre question optisimo - Dernière réponse le 15 mai 2017 à 14:20 par optisimo
Bonjour,

J'ai monté mon pc ya de cela 1 mois j'avais gardé le ventirad d'origine pour le processeur après avoir vu qu'a l'état normal il était a 45degré et que ça montait a 60 70 sur certain jeux en qualité high. J'ai voulu m’achetè un ventirad appart histoire d'assurer la longévité de mon processeur. Je l'ai reç aujourd'hui et il des que je l'ai installé je suis allé direct sur le bios et la température était déjà de 70 et ça continuais de monté es ce normal ?

Mon processeur : i54460
ventirad: Cooler Master RR-TX3EVO- 22PK-R1

Afficher la suite 
Utile
+0
plus moins
Salut tu as pris de la bonne pate thermique?
Donnez votre avis
Utile
+0
plus moins
Oui j'ai pris de la bonne pate je viens d'enlever et d'en remettre et apparemment le problème est régler mais le processeur et toujours aux alentours de 40 degré en normal. rien n'as changé a ce niveau malgré le nouveau ventirad.
optisimo- 13 mai 2017 à 22:22
Mais je lag en y jouans au bout d'un certains temps Je sais pas pourquoi pourtant j'ai une gtx1050ti 4g overclocké
Répondre
raspey 8362Messages postés dimanche 16 décembre 2007Date d'inscription 9 juillet 2017 Dernière intervention - 13 mai 2017 à 22:23
t'as combien de ram?
Répondre
optisimo- 13 mai 2017 à 23:20
8G 2 barette de 4gb chacune ( c'est de ddr3).
Répondre
raspey 8362Messages postés dimanche 16 décembre 2007Date d'inscription 9 juillet 2017 Dernière intervention - 13 mai 2017 à 23:29
tu as testé d'autre jeux?
gta 5 est pas une référence il faut un bon pc.
tes graphismes sont paramétrés comment?
Répondre
optisimo- 15 mai 2017 à 14:20
j'ai vu des videos youtube avec le même processeur et même carte graphique que moi. Sur des settings similaires je suis a environ 30 fps en dessous.
Répondre
Donnez votre avis
Utile
+0
plus moins
40 degrés en normal c'est pas très normal, ça devrait au moins être à 20.
raspey 8362Messages postés dimanche 16 décembre 2007Date d'inscription 9 juillet 2017 Dernière intervention - 13 mai 2017 à 17:29
20 c'est super bien refroidit
Répondre
Divoth 105Messages postés jeudi 11 mai 2017Date d'inscription 13 juillet 2017 Dernière intervention - 13 mai 2017 à 18:09
Bon ventirad + boitier aéré.

Je pense que le problème de l'auteur vient de la pâte thermique.
Répondre
optisimo- 13 mai 2017 à 18:35
J'ai utilisé la pate thermique accompagné du ventirad.et je me suis assurer d'en avoir utiliser suffisamment
Répondre
Divoth 105Messages postés jeudi 11 mai 2017Date d'inscription 13 juillet 2017 Dernière intervention - 13 mai 2017 à 19:02
Comment vous l'avez appliquer ? Pâte grise ou blanche ?
Répondre
optisimo- 13 mai 2017 à 21:53
J'ai mis une noisette au centre. La pate etait grise. Au moment ou j'ai remis le ventirad j'ai vu que la pate c'etait bien étalé
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !