Signaler

Connexion leroymerlin impossible [Résolu]

Posez votre question jmimi50340 5Messages postés jeudi 11 mai 2017Date d'inscription 11 mai 2017 Dernière intervention - Dernière réponse le 11 mai 2017 à 16:20 par poupougne13
Bonjour,
Depuis ce matin, impossible de me connecter sur le site leroymerlin "adresse introuvable", tous les autres sites fonctionnent.
Merci de vos réponses !
Afficher la suite 
Utile
+1
plus moins
Salut

Je viens d'essayer et effectivement "adresse introuvable"....

Un bug (?) , une attaque contre le site (?) , etc.... Bref, ré-essayes plus tard

@+

Ma mission est de tuer le temps et la sienne de me tuer à son tour. 
 On est tout à fait à l'aise entre assassins (E.Cioran) 
Cette réponse vous a-t-elle aidé ?  
jmimi50340 5Messages postés jeudi 11 mai 2017Date d'inscription 11 mai 2017 Dernière intervention - 11 mai 2017 à 10:22
Merci, cela me rassure, bonne journée !
Répondre
Xileh 5395Messages postés dimanche 10 janvier 2016Date d'inscription ModérateurStatut 26 juin 2017 Dernière intervention - 11 mai 2017 à 10:24
Pas de quoi !

Bonne journée également
Répondre
Donnez votre avis
Utile
+0
plus moins
Hello...

Moi...itou !
Cdt,
@+

jmimi50340 5Messages postés jeudi 11 mai 2017Date d'inscription 11 mai 2017 Dernière intervention - 11 mai 2017 à 10:23
Merci, cela me rassure, bonne journée ! @+
Répondre
Donnez votre avis
Utile
+0
plus moins
C'était, toute proportion gardée, le but de mon intervention...et celle de Xileh aussi ( salut à toi !).....!
;)
@+

Xileh 5395Messages postés dimanche 10 janvier 2016Date d'inscription ModérateurStatut 26 juin 2017 Dernière intervention - 11 mai 2017 à 10:27
Salut également !

;-)

C'est toujours positif d'être plusieurs à faire la même vérification, cela valide le fait...

@+
Répondre
Donnez votre avis
Utile
+0
plus moins
PS : si tu cliques sur "répondre", tout les intervenants prennent ta réponse pour eux et ça t'évite d'écrire à chacun ;)
jmimi50340 5Messages postés jeudi 11 mai 2017Date d'inscription 11 mai 2017 Dernière intervention - 11 mai 2017 à 10:29
ok, j'avais pas vu ! merci
Répondre
Donnez votre avis
Utile
+0
plus moins
Toutafé ! ;)
Donnez votre avis
Utile
+0
plus moins
re, le problème venait du site, suite à une maintenance, il y a eu un défaut de connexion avec Firefox, pb réglé maintenant.
Merci à tous !
poupougne13 41188Messages postés jeudi 25 octobre 2007Date d'inscription 24 juin 2017 Dernière intervention - 11 mai 2017 à 16:20
;)
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !