Signaler

Calcul de gains [Résolu]

Posez votre question SGW2017 2Messages postés jeudi 11 mai 2017Date d'inscription 11 mai 2017 Dernière intervention - Dernière réponse le 11 mai 2017 à 09:25 par SGW2017
Bonjour,

Alors j'ai un petit problème qui je pense est plutôt simple pour quelqu'un qui maîtrise Excel (ce qui n'est pas mon cas).

Je m'explique :

J'ai par exemple dans la colonne "A" un coût : 20k€
Grâce à des moyens en place je fait apparaître en colonne B que mon coût n'est plus que de 18k€
En colonne "C" j'ai donc "A-B" soit 2k€ de "gains"

Voilà mon problème:
Je ne trouve pas la formule pour que si en "C" : "A-B"="A" alors "C"=0
Afficher la suite 
Utile
+0
plus moins
Bonjour,

=SI(B1=0;C1=0;A1-B1)
Donnez votre avis
Utile
+0
plus moins
Merci beaucoup au final c'était plus simple que je ne le pensais
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !