Calcul de gains [Résolu]

SGW2017 2 Messages postés jeudi 11 mai 2017Date d'inscription 11 mai 2017 Dernière intervention - 11 mai 2017 à 09:12 - Dernière réponse : SGW2017 2 Messages postés jeudi 11 mai 2017Date d'inscription 11 mai 2017 Dernière intervention
- 11 mai 2017 à 09:25
Bonjour,

Alors j'ai un petit problème qui je pense est plutôt simple pour quelqu'un qui maîtrise Excel (ce qui n'est pas mon cas).

Je m'explique :

J'ai par exemple dans la colonne "A" un coût : 20k€
Grâce à des moyens en place je fait apparaître en colonne B que mon coût n'est plus que de 18k€
En colonne "C" j'ai donc "A-B" soit 2k€ de "gains"

Voilà mon problème:
Je ne trouve pas la formule pour que si en "C" : "A-B"="A" alors "C"=0
Afficher la suite 

2 réponses

Répondre au sujet
leberry76 76 Messages postés mardi 28 avril 2015Date d'inscription 19 mai 2017 Dernière intervention - 11 mai 2017 à 09:20
0
Utile
Bonjour,

=SI(B1=0;C1=0;A1-B1)
Commenter la réponse de leberry76
SGW2017 2 Messages postés jeudi 11 mai 2017Date d'inscription 11 mai 2017 Dernière intervention - 11 mai 2017 à 09:25
0
Utile
Merci beaucoup au final c'était plus simple que je ne le pensais
Commenter la réponse de SGW2017