Problème avec Flash Player [Résolu]

iloo69 2 Messages postés mercredi 10 mai 2017Date d'inscription 11 mai 2017 Dernière intervention - 10 mai 2017 à 21:36 - Dernière réponse :  iloo69
- 15 mai 2017 à 17:49
impossible d'activer Flash Player
tout essayé : réactualiser dans Google Chrome, installer, désinstaller, etc
désespérée
merci de votre aide
Afficher la suite 
2Messages postés mercredi 10 mai 2017Date d'inscription 11 mai 2017 Dernière intervention

5 réponses

Répondre au sujet
leberry76 76 Messages postés mardi 28 avril 2015Date d'inscription 19 mai 2017 Dernière intervention - 10 mai 2017 à 22:44
0
Utile
1
Bonsoir,

Essayer de désinstaller Chrome et de le réinstaller
iloo69 2 Messages postés mercredi 10 mai 2017Date d'inscription 11 mai 2017 Dernière intervention - 11 mai 2017 à 10:06
déjà fait...et plusieurs fois !!!
j'ai même été dans chrome settings autoriser flash player ... rien !
j'ai enlevé le pare feu Avast...rien !
je l'ai installé en dehors de Chrome ... rien !
je ne sais plus quoi faire car le seul problème est quand j'ouvre Pet Rescue il me demande d'exécuter Flash Player je clique droit et ...rien !
je ne peux plus jouer, mon mari est ravi mais pas moi...
HELP !
Commenter la réponse de leberry76
leberry76 76 Messages postés mardi 28 avril 2015Date d'inscription 19 mai 2017 Dernière intervention - 11 mai 2017 à 10:15
0
Utile
Pour ma part, Flash Player est installé mais désactivé sur Chrome (dixit le site Adobe).

Pour autant quand je cherche à lancer le jeu Pet Rescue, aucun souci, il se lance...

Pour contourner le souci, essayez avec un autre navigateur pour voir (Mozilla firefox par exemple ou Internet Explorer)
Commenter la réponse de leberry76
Cesagonchu 1 Messages postés dimanche 14 mai 2017Date d'inscription 14 mai 2017 Dernière intervention - Modifié par Cesagonchu le 14/05/2017 à 17:36
0
Utile
Il suffit de faire ce que précise l'aide adobe :

https://helpx.adobe.com/fr/flash-player/kb/enabling-flash-player-chrome.html

donc de taper :
chrome://settings/content

dans le navigateur internet et de cocher l'autorisation d'activer flash.

J'ai vu que tu l'as fait et que cela ne fonctionne pas.

Dans ce cas, essaye de vider ton cache internet à l'aide de CCLeaner par exemple et utilises aussi ADWCleaner au cas où tu aurais un virus quelque part. Ce sont des outils gratuits.

Tu as peut-être aussi une version obsolète de Flash player.
Télécharges-la ici :
https://helpx.adobe.com/fr/flash-player.html
Commenter la réponse de Cesagonchu
0
Utile
ça y est enfin !
1 tout désistaller google et Flash, 2 : enlever momentanément l'anti virus 3 : tout réinstaller MAIS à partir d'Adobe !
Commenter la réponse de iloo69