Signaler

Erreur lors du lancement d'une machine [Résolu]

Posez votre question mikehera 73Messages postés lundi 21 décembre 2015Date d'inscription 12 juillet 2017 Dernière intervention - Dernière réponse le 12 juil. 2017 à 21:16 par mikehera
Bonjour,

quand je démarre une machine (n'importe quel sys d'exploitation), mon ordinateur affiche SYSTEM_SERVICE_EXCEPTION.

Je suis aller dans le journal d'événement et voila l'erreur

- <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
- <System>
<Provider Name="Microsoft-Windows-Kernel-Power" Guid="{331C3B3A-2005-44C2-AC5E-77220C37D6B4}" />
<EventID>41</EventID>
<Version>4</Version>
<Level>1</Level>
<Task>63</Task>
<Opcode>0</Opcode>
<Keywords>0x8000400000000002</Keywords>
<TimeCreated SystemTime="2017-05-09T17:19:33.164722600Z" />
<EventRecordID>38451</EventRecordID>
<Correlation />
<Execution ProcessID="4" ThreadID="8" />
<Channel>System</Channel>
<Computer>PC-DE-TOM</Computer>
<Security UserID="S-1-5-18" />
</System>
- <EventData>
<Data Name="BugcheckCode">59</Data>
<Data Name="BugcheckParameter1">0xc0000096</Data>
<Data Name="BugcheckParameter2">0xffffaa81f59758b3</Data>
<Data Name="BugcheckParameter3">0xffffaa81f53b6e20</Data>
<Data Name="BugcheckParameter4">0x0</Data>
<Data Name="SleepInProgress">0</Data>
<Data Name="PowerButtonTimestamp">0</Data>
<Data Name="BootAppStatus">0</Data>
<Data Name="Checkpoint">0</Data>
<Data Name="ConnectedStandbyInProgress">false</Data>
<Data Name="SystemSleepTransitionsToOn">0</Data>
<Data Name="CsEntryScenarioInstanceId">0</Data>
</EventData>
</Event>

ou

- System

- Provider

[ Name] Microsoft-Windows-Kernel-Power
[ Guid] {331C3B3A-2005-44C2-AC5E-77220C37D6B4}

EventID 41

Version 4

Level 1

Task 63

Opcode 0

Keywords 0x8000400000000002

- TimeCreated

[ SystemTime] 2017-05-09T17:19:33.164722600Z

EventRecordID 38451

Correlation

- Execution

[ ProcessID] 4
[ ThreadID] 8

Channel System

Computer PC-DE-TOM

- Security

[ UserID] S-1-5-18


- EventData

BugcheckCode 59
BugcheckParameter1 0xc0000096
BugcheckParameter2 0xffffaa81f59758b3
BugcheckParameter3 0xffffaa81f53b6e20
BugcheckParameter4 0x0
SleepInProgress 0
PowerButtonTimestamp 0
BootAppStatus 0
Checkpoint 0
ConnectedStandbyInProgress false
SystemSleepTransitionsToOn 0
CsEntryScenarioInstanceId 0

En espérant que quelqu'un puisse m'aider.

Merci d'avance,

Mikehera

Afficher la suite 
Utile
+0
plus moins
Tu A Bien Mis Un Fichier Iso Compatible
Donnez votre avis
Utile
+0
plus moins
Effectivement, Il manquait le fichier iso.

Merci pour ton aide Zaxcube.

Je met ce topic en résolu.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !