Signaler

Mon site est très lent à se charger sur les appareils mobiles [Résolu]

Posez votre question Bradley06 3Messages postés mardi 9 mai 2017Date d'inscription 9 mai 2017 Dernière intervention - Dernière réponse le 9 mai 2017 à 16:21 par Bradley06
Bonjour à tous,

Mon problème majeur c'est que mon site est très lent, la page d'accueil met 60 secondes en moyenne à se charger, la navigation une fois sur le site est de l'ordre de 40 à 60 secondes en moyenne pour chaque clic, ce qui entraîne un changement de page assez important .

L'url de mon site est : http://www.labianca-dz.com

Je suis encore débutant en matière d'optimisation alors toute aide de votre part serra infiniment appréciée. Prière de jeter un coup d’œil.

Merci beaucoup d'avance.
Afficher la suite 
Utile
+0
plus moins
Quel est ton hébergeur ? Perso c'est long à charger mais une fois chargé la navigation entre les pages est fluide.

Donnez votre avis
Utile
+0
plus moins
Merci de s'être intéressé sur le sujet.

Mon hébergeur est localhost.dz

En parlant de fluidité, est-ce le cas avec un appareil mobile ?

Merci d'avance pour vos retours.
Donnez votre avis
Utile
+0
plus moins
Après plusieurs tentatives j'ai enfin trouver d'où surgit le problème.
il s'agissait d'une balise script relative à Kaspersky. En l'enlevant tout est rentré dans l'ordre.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !