Débit internet extrêmement instable [Résolu]

Pelked 20 Messages postés dimanche 27 septembre 2015Date d'inscription 8 juin 2017 Dernière intervention - 3 mai 2017 à 18:11 - Dernière réponse : Pelked 20 Messages postés dimanche 27 septembre 2015Date d'inscription 8 juin 2017 Dernière intervention
- 8 juin 2017 à 09:34
Bonjour,

Depuis quelques temps, ma connexion n'est plus correcte. Sur les jeux vidéos, sur youtube, sur quelconque logiciel / jeu utilisant internet, j'ai une variation infinie entre un réseau peu fluide et des lags intensifs.

En effet, la livebox comporte un réseau ADSL comme celui ci: http://imgur.com/a/D0HBZ

Mais en ce moment, cela n'est plus du tout respecté, vu que ma connection fait cela: http://imgur.com/a/xKEpB

Cela deviens très vite agaçant et j'aimerai avoir votre aide pour résoudre ce problème.

Cordialement, Pelked

Afficher la suite 

6 réponses

Répondre au sujet
TheBledard 4424 Messages postés samedi 12 janvier 2008Date d'inscriptionContributeurStatut 13 décembre 2017 Dernière intervention - 3 mai 2017 à 18:17
0
Utile
5
Bonjour,

Comment tu es connecté à ta Livebox ? Cable Ethernet, Wifi etc ?
Pelked 20 Messages postés dimanche 27 septembre 2015Date d'inscription 8 juin 2017 Dernière intervention - 3 mai 2017 à 18:43
Je suis pas Wifi, mais il est impossible de se connecter en Ethernet, étant donné que les prises ne sont pas reliés a la box (la connexion entraîne un crash immédiat de la box)
TheBledard 4424 Messages postés samedi 12 janvier 2008Date d'inscriptionContributeurStatut 13 décembre 2017 Dernière intervention - 4 mai 2017 à 12:32
Comment tu es connecté à ta box alors ?
Pelked 20 Messages postés dimanche 27 septembre 2015Date d'inscription 8 juin 2017 Dernière intervention - 5 mai 2017 à 16:46
Je suis sur Wifi pardon, je me suis trompé xD
TheBledard 4424 Messages postés samedi 12 janvier 2008Date d'inscriptionContributeurStatut 13 décembre 2017 Dernière intervention - 7 mai 2017 à 23:56
Et sur les autres périphériques, ça se passe comment en WiFi ?
Pelked 20 Messages postés dimanche 27 septembre 2015Date d'inscription 8 juin 2017 Dernière intervention - 8 juin 2017 à 09:34
Problème réglé, les erreurs venait de ma livebox, je l'ai formaté et tout est redevenu normal. Merci quand même ^^
Commenter la réponse de TheBledard