Signaler

Mode sans echec au demarrage [Résolu]

Posez votre question help8430 57Messages postés dimanche 25 novembre 2012Date d'inscription 24 août 2017 Dernière intervention - Dernière réponse le 21 avril 2017 à 14:58 par help8430
Bonjour,
mon ordinateur s'ouvre au demarrage avec "mode sans echec" et je n'arrive pas à sortir de là! je n'ai plus d'internet c'est mode sans echec minimum et je ne peux revenir en arriere merci de m'aider


Utile
+0
plus moins
merci j'y cours A+
Donnez votre avis
Utile
+0
plus moins
j'ai essayé de redemarrer l'ordinateur mais cette fois j'ai eu accès à demarrer windows normalement', j'ai cru bien faire en acceptant mais depuis je n'accede plus à windows l'ecran est noir désolée!j'ai accepté mode sans echec pareil! avant tous ces ennuis j'ai eu un probleme avec un programme qui tournait en continu '(
v c redist'x86,) meme quand je devais fermer l'ordi j'ai du faire une erreur merci quand meme
Donnez votre avis
Utile
-1
plus moins
Salut,

Touche Windows + R
tape msconfig et OK.
Onglet Boot.ini
En bas, tu dois avoir Safeboot qui est coché.
Décoche le
=> https://www.malekal.com/msconfig-lutilitaire-windows-2/#Onglet_Bootini

Redémarre l'ordinateur.

Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !