Signaler

Firewall Comodo V10 - Problème d'icônes/avatars depuis MàJ. [Résolu]

Posez votre question pan european 42Messages postés jeudi 5 octobre 2006Date d'inscription 15 octobre 2017 Dernière intervention - Dernière réponse le 21 avril 2017 à 17:43 par pan european
Bonjour,
Depuis la mise à jour, lorsque je vais sur mon forum, Comodo me bloque certains smileys et avatars. Je ne trouve pas comment les rétablir.

- Ceux qui sont sous le répertoire USER du forum (Forumactif) sont bloqués.
- Ceux qui sont chez un autre hébergeur sont visibles.

Merci pour votre aide.


Utile
+0
plus moins
Salut,

Essaie de désinstaller l'antivirus (mais pas le pare feu) avec le désinstalleur, désactiver HIPS, puis filtrage WEB pour voir.

J'ai essayé avec Win10 1703, encore pire, il bloque Windows update, je l'ai essayé en mode personnalisé, le pare feu, comme toujours.
Donnez votre avis
Utile
+0
plus moins
Bonjour.
L'anti virus n'est pas Comodo mais à force de fouiner et de tester, j'ai résolu le problème.
Sur ce site :
http://forums.cnetfrance.fr/topic/1233721-namebench--trouver-le-meilleur-dns-pour-accelerer-sa-connexion-internet
j'ai testé des DNS et me suis aperçu que j'étais sur celui de Comodo. J'ai mis le DNS proposé et ai retrouvé les images.

Donc il faut faire gaffe au DNS installé par Comodo.
Donnez votre avis
Utile
+0
plus moins
Mais quand tu ilstalle Comodo 10 , il installe son propre antivirus, il faut utiliser le désinstalleur et cocher pour installer seulement le pare feu.
Donnez votre avis
Utile
+0
plus moins
Là j'ai bien tout regardé, je n'ai pas d'anti virus Comodo. Peux être que dans la version free firewall, il ne l'installe pas ou j'ai dû ne pas l'installer lors de la mise à jour mais ça ne me dit rien.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !