Signaler

Samsung Galaxy S6 non reconnu

Posez votre question Heiko - Dernière réponse le 21 mai 2017 à 19:51 par Heiko
Bonjour,

Alors que tout fonctionnait bien avec mon Samsung Galaxy S6, hier, quand je l'ai branché à mon PC, il ne s'est rien passé. Le téléphone charge mais il n'est pas affiché sur l'ordinateur, je ne peux donc pas transférer de fichiers ou de photos.
J'ai déjà essayé plusieurs solution:
- Changer de câble
- Changer d'ordinateur
- Redémarrer l'ordinateur et le téléphone
- Installer le Driver USB de Samsung sur l'ordinateur
- Passer en mode développeur sur le téléphone et cocher le débogage USB...

Je suis désespérée.. J'ai pris plein de photos avec mon téléphone et impossible de les récupérer..
Mon téléphone est un Samsung Galaxy S6 sous régime Android 7.0 et le PC est sous Windows 10.

Merci d'avance à ceux qui pourront m'aider.
Utile
+0
plus moins
Bonjour,

Y'a-t-il une notification sur le téléphone indiquant qu'il est connecté en USB?
Si oui, as-tu essayé de changer de mode de connexion?
Donnez votre avis
Utile
+0
plus moins
Non, dans la barre d'état il y a juste la notification comme quoi il est en chargement..
Donnez votre avis
Utile
+0
plus moins
UP s'il vous plait
Donnez votre avis
Utile
+0
plus moins
Bonjour,

J'ai exactement le même problème depuis la mise à jour que j'ai faite hier avec en plus la charge rapide qui ne marche plus. Avez-vous trouvé une solution? Mercii
Donnez votre avis
Utile
+0
plus moins
Bonjour,

Non, personne ne m'avait répondu ici et je n'avais pas trouvé de solution sur internet, j'ai donc renvoyé mon téléphone chez Samsung (il était encore garanti), ils m'ont changé la façade avant et arrière, et depuis il est comme neuf !
Bon courage.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !