Signaler

Problèmes de connexion, besoin d'aide svp

Posez votre question Atomax69 17Messages postés samedi 14 janvier 2017Date d'inscription 21 avril 2017 Dernière intervention - Dernière réponse le 21 avril 2017 à 16:39 par brupala
Bonjour,
Depuis plusieurs mois je n'avais plus internet car mon pc n'avait pas de carte réseau wifi et que je n'ai plus de box : en effet notre ligne a été coupée et nous avons maintenant un petit modem 3/4G (TP-LINK_F5B3). Je ne pouvais donc pas me connecter en ethernet c'est pourquoi j'ai décidé d'acheter une carte wifi (TP Link: TL-WN881ND 300 Mbps/2,4 GHz). Le problème est que lorsque j'essaye de me connecter à internet, cele m'affiche "pas d'internet, sécurisé". J'ai donc effectué plusieurs recherche et démarches qui n'ont pas abouti, et la je suis un peu désespéré... Mon pc fonctionne sous Windows 10 64 bits et est composé de 8 Gb de ram, un processeur Intel core i5-4460, une carte mère MSI (B85-G43 GAMING (MS-7826)) avec un bios de version V12.7 et une carte graphique nvidia gtx 760. Mes pilotes sont normalement à jour (j'ai vérifié).
Voilà, j'espère que vous pourrez m'aider car je n'en peux vraiment plus.
Cordialement et merci d'avance
Afficher la suite 
Utile
+0
plus moins
Up
Donnez votre avis
Utile
+0
plus moins
Salut,
peux tu te débrouiller pour coller un ipconfig/all de ta connexion ?
touches windows+R
coller ceci:
cmd /c ipconfig/all > ipconfig.txt & notepad.exe ipconfig.txt
Tu enregistres le fichier sur une clé usb et tu essaies de le coller ici via une connexion qui fonctionne
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !