Supression d'espace dans les paragraphes justifiées [Résolu]

amiro2017 199 Messages postés mardi 28 février 2017Date d'inscription 31 août 2017 Dernière intervention - 19 avril 2017 à 11:44 - Dernière réponse : amiro2017 199 Messages postés mardi 28 février 2017Date d'inscription 31 août 2017 Dernière intervention
- 20 avril 2017 à 02:36
Bonjour,

je m'adresse à vous pour résoudre ce pénible problème.En effet , je peux pas supprimer les espaces entre les mots dans les paragraphes justifiées malgré que j'ai essaiyé plusieurs méthodes citée dans ce forum

Aidez moi stp
je vous remercie d'avance

Afficher la suite 

10 réponses

Répondre au sujet
renard bleu 1399 Messages postés dimanche 19 décembre 2010Date d'inscription 18 décembre 2017 Dernière intervention - Modifié par renard bleu le 19/04/2017 à 15:39
+1
Utile
1
Bonjour amiro2017
Sur Word 2007 vous ne cliquez pas en haut
dans la barre Accueil , Insertion....."Affichage" mais
cliquer d'abord sur le gros logo Office en haut à gauche et dessous cliquer sur "Options word"
Vous aurez alors maintenant
à gauche, Standard, Affichage, Verification, Enregistrement ...etc

Donc vous cliquez sur celui là"Affichage"
Vous aurez à présent à droite une rubrique
"Toujours afficher ces marques de mises en forme à l’écran"
il convient de tout désactiver.


Bon après-midi
Cette réponse vous a-t-elle aidé ?  
amiro2017 199 Messages postés mardi 28 février 2017Date d'inscription 31 août 2017 Dernière intervention - 19 avril 2017 à 16:01
j'ai déjà fait mais malhereusement ca ne marcha pas

bon aprés midi
Commenter la réponse de renard bleu
Raymond PENTIER 44589 Messages postés lundi 13 août 2007Date d'inscriptionContributeurStatut 18 décembre 2017 Dernière intervention - 19 avril 2017 à 15:53
+1
Utile
Bonjour à vous deux.

Je n'ai pas interprété la demande de amiro2017 de la même façon que renard bleu.
Le paragraphe doit rester justifié, mais les espaces entre les mots sont trop grands ; il y a deux solutions :
1) Faire Mise en page/Coupure de mots.
L'option
Automatique
s'applique à tout le document ; l'option
Manuel
ne s'applique qu'au mot que tu sélectionnes.
2) Sélectionner une ligne ayant de grands espaces et faire un clic-droit pour choisir Police/Paramètres avancés/Espacement et jouer avec les options
Etendu
et
Condensé
pour obtenir un résultat satisfaisant.

Cordialement.
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de Raymond PENTIER
amiro2017 199 Messages postés mardi 28 février 2017Date d'inscription 31 août 2017 Dernière intervention - 19 avril 2017 à 16:04
0
Utile
Bonjour tout les deux,
je vous remercie tout les deux mais
malhereusement même j'ai essayé avec les polices rien ne se passe
Commenter la réponse de amiro2017
Raymond PENTIER 44589 Messages postés lundi 13 août 2007Date d'inscriptionContributeurStatut 18 décembre 2017 Dernière intervention - 19 avril 2017 à 16:09
0
Utile
C'est qu'il y a autre chose, comme par exemple une tabulation.
Ta simple image ne nous permet pas de trouver la cause.
Il faudrait nous envoyer un fichier contenant la page concernée, ou au moins renvoyer ton image, mais après avoir activé l'outil qui affichera les symboles de mise en forme ...
Commenter la réponse de Raymond PENTIER
amiro2017 199 Messages postés mardi 28 février 2017Date d'inscription 31 août 2017 Dernière intervention - 19 avril 2017 à 16:15
0
Utile
2
comment faire aprés l'activation de la tabulation?
Raymond PENTIER 44589 Messages postés lundi 13 août 2007Date d'inscriptionContributeurStatut 18 décembre 2017 Dernière intervention - 20 avril 2017 à 00:30
L'adresse mail en bleu ne se coupe pas ; alors après "banque," tu insères une tabulation (touche à gauche du "A"), et si ça ne suffit pas tu ajoutes un saut de paragraphe (Maj +Entrée] ...
amiro2017 199 Messages postés mardi 28 février 2017Date d'inscription 31 août 2017 Dernière intervention > Raymond PENTIER 44589 Messages postés lundi 13 août 2007Date d'inscriptionContributeurStatut 18 décembre 2017 Dernière intervention - 20 avril 2017 à 02:36
merci bq ca marche
Commenter la réponse de amiro2017
renard bleu 1399 Messages postés dimanche 19 décembre 2010Date d'inscription 18 décembre 2017 Dernière intervention - 19 avril 2017 à 13:15
-1
Utile
1
Bonjour amiro2017

- Cliquer sur "Options Word"
- A gauche cliquer sur "Affichage" et à droite dans la rubrique

"Toujours afficher ces marques de mises en forme à l’écran"
il convient de tout désactiver.


Bonne réussite et bon après-midi
amiro2017 199 Messages postés mardi 28 février 2017Date d'inscription 31 août 2017 Dernière intervention - 19 avril 2017 à 14:02
Bonjour renard bleu,

je vous remercie pour votre aide , cependant , cette rubrique contient autres options et l'espace ne se supprime pas selon votre démarche.

Pouvez -vous m'expliquer d'avantages ce qu'il faut faire aprés "Affichage"


mercii
Commenter la réponse de renard bleu