Signaler

Internet ne marche plus ! [Résolu]

Posez votre question Loooned - Dernière réponse le 18 avril 2017 à 14:21 par Loooned
Bonjour,
ce matin, en allumant mon ordinateur j'ai eu la magnifique surprise de découvrir que Ethernet ne fonctionnait plus.
En effet, le PC est connecté pendant 3 secondes puis perd la connexion et ainsi de suite ...

Pouvez-vous m'aider ?

PS: je suis sous windows 10
Afficher la suite 
Utile
+0
plus moins
Salut,

C'est la prise Ethernet qui ne fonctionne plus ou tu n'as plus accès à Internet. C'est pour être sûr :)

+++
Loooned- 17 avril 2017 à 22:11
C'est bien Internet auquel je n'ai plus accès, quand je vais sur Google, cela me met un long chargement interminable du fait du changement d'État de la co(normalement)
Répondre
Loooned- 17 avril 2017 à 22:11
Merci d'avance si tu as une solution
Répondre
Donnez votre avis
Utile
+0
plus moins
Salut,

Ton navigateur affiche t-il un message particulier ?
Tu as installé quelque chose récemment ?
Est-ce que Internet fonctionne sur d'autre appareils ?
Es tu connecté par câble ou par Wi-Fi ?

+++
Donnez votre avis
Utile
+0
plus moins
Salut,
si tu pouvais nous coller le résultat de la commande ipconfig/all ....
As tu essayé un point de restauration ?

Snox5 1595Messages postés samedi 25 juin 2016Date d'inscription ContributeurStatut 14 août 2017 Dernière intervention - 18 avril 2017 à 14:20
Clic droit menu démarré > "invite de commandes (admin)" > tape
ipconfig/all
, juste au cas où :)
Répondre
Loooned- 18 avril 2017 à 14:21
Finalement j'ai trouvé le problème était dans le réseau de la maison ;)

Merci quand meme
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !