Internet ne marche plus ! [Résolu]

Loooned - 17 avril 2017 à 22:06 - Dernière réponse :  Loooned
- 18 avril 2017 à 14:21
Bonjour,
ce matin, en allumant mon ordinateur j'ai eu la magnifique surprise de découvrir que Ethernet ne fonctionnait plus.
En effet, le PC est connecté pendant 3 secondes puis perd la connexion et ainsi de suite ...

Pouvez-vous m'aider ?

PS: je suis sous windows 10
Afficher la suite 

7 réponses

Répondre au sujet
Snox5 1605 Messages postés samedi 25 juin 2016Date d'inscriptionContributeurStatut 10 décembre 2017 Dernière intervention - 17 avril 2017 à 22:08
0
Utile
2
Salut,

C'est la prise Ethernet qui ne fonctionne plus ou tu n'as plus accès à Internet. C'est pour être sûr :)

+++
C'est bien Internet auquel je n'ai plus accès, quand je vais sur Google, cela me met un long chargement interminable du fait du changement d'État de la co(normalement)
Loooned > Loooned - 17 avril 2017 à 22:11
Merci d'avance si tu as une solution
Commenter la réponse de Snox5
Snox5 1605 Messages postés samedi 25 juin 2016Date d'inscriptionContributeurStatut 10 décembre 2017 Dernière intervention - 18 avril 2017 à 14:16
0
Utile
Salut,

Ton navigateur affiche t-il un message particulier ?
Tu as installé quelque chose récemment ?
Est-ce que Internet fonctionne sur d'autre appareils ?
Es tu connecté par câble ou par Wi-Fi ?

+++
Commenter la réponse de Snox5
brupala 73173 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - Modifié par brupala le 18/04/2017 à 14:19
0
Utile
2
Salut,
si tu pouvais nous coller le résultat de la commande ipconfig/all ....
As tu essayé un point de restauration ?

et ... Voili  Voilou  Voila !
Snox5 1605 Messages postés samedi 25 juin 2016Date d'inscriptionContributeurStatut 10 décembre 2017 Dernière intervention - 18 avril 2017 à 14:20
Clic droit menu démarré > "invite de commandes (admin)" > tape
ipconfig/all
, juste au cas où :)
Finalement j'ai trouvé le problème était dans le réseau de la maison ;)

Merci quand meme
Commenter la réponse de brupala