Envoi de mails [Résolu]

danjean 34 Messages postés mercredi 1 septembre 2010Date d'inscription 21 novembre 2017 Dernière intervention - 17 avril 2017 à 19:59 - Dernière réponse : danjean 34 Messages postés mercredi 1 septembre 2010Date d'inscription 21 novembre 2017 Dernière intervention
- 19 avril 2017 à 11:36
Bonsoir,
J'ai des problèmes depuis 2 jours avec mes mail, lorsque j'envoie des messages
je reçois comme réponse immédiatement après les avoir envoyés un mail en anglais
qui m'indique ceci Undelivered Mail retourned to sender que dois-je faire pour
résoudre ce problème car si je comprends bien le message que j'ai envoyé ne
parvient pas à son destinataire.
Si quelqu'un pouvait me renseigner pour résoudre ce problème je lui en serais
reconnaissant.
Merci c'avance pour votre aide.
danjean
Afficher la suite 
34Messages postés mercredi 1 septembre 2010Date d'inscription 21 novembre 2017 Dernière intervention

6 réponses

Répondre au sujet
Xileh 6960 Messages postés dimanche 10 janvier 2016Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 17 avril 2017 à 20:13
0
Utile
5
Bonjour

Dans le message de non distribution, un code doit-être indiqué

Pour comprendre ce qu'il signifie :

https://www.arobase.org/ecole/erreurs-codes.htm

@+
danjean 34 Messages postés mercredi 1 septembre 2010Date d'inscription 21 novembre 2017 Dernière intervention - 18 avril 2017 à 11:18
Bonjour Xileh et merci pour ton tuyau mais mais je n'arrive pas à trouver le code
qui devrait correspondre à la phrase en Anglais qui est toujours la même:
Undilevered Mail Retourned To Sender
Je suis désolé mais je ne trouve dans la liste.
danjean
Xileh 6960 Messages postés dimanche 10 janvier 2016Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention > danjean 34 Messages postés mercredi 1 septembre 2010Date d'inscription 21 novembre 2017 Dernière intervention - 18 avril 2017 à 11:22
Bonjour,

Cette phrase est "généraliste" elle englobe toutes les erreurs, après c'est dans le texte du message d'erreur qu'il faut chercher le code et le détail

https://www.arobase.org/ecole/erreurs.htm

@+
danjean 34 Messages postés mercredi 1 septembre 2010Date d'inscription 21 novembre 2017 Dernière intervention > Xileh 6960 Messages postés dimanche 10 janvier 2016Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 18 avril 2017 à 14:05
Rebonjour Xileh,
Je viens d'envoyer d'autres mails avec un autre navigateur et ces mails
ont l'air d'être arrivés à leurs destinataires comme auparavant.
Pourrais-tu me dire à pourquoi ça marche avec ce navigateur et pas avec
celui que j'utilise habituellement.
Merci encore pour ton aide.
danjean.
Xileh 6960 Messages postés dimanche 10 janvier 2016Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention > danjean 34 Messages postés mercredi 1 septembre 2010Date d'inscription 21 novembre 2017 Dernière intervention - 18 avril 2017 à 16:46
Là encore, sans avoir le code d'erreur, l'on ne peut être que dans les suppositions...

Ce qui est surprenant c'est que ce soit en changeant de navigateur.... Souvent le problème se pose entre différentes messageries (d'émission) dont l'une est reconnue (faux positif) comme émettrice de spams et les mails sont bloqués...
danjean 34 Messages postés mercredi 1 septembre 2010Date d'inscription 21 novembre 2017 Dernière intervention > Xileh 6960 Messages postés dimanche 10 janvier 2016Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 19 avril 2017 à 11:36
Bonjour Xileh,
Je t'envoie ce petit message pour te remercier de tes conseils et je ne comprends
pas comment en changeant de navigateur mes mails soient à nouveau envoyés correctement.
Merci encore.
danjean
Commenter la réponse de Xileh