Signaler

Fonction rechercheV [Résolu]

Posez votre question jelaf124 54Messages postés dimanche 12 février 2017Date d'inscription 22 avril 2017 Dernière intervention - Dernière réponse le 17 avril 2017 à 16:32 par jelaf124
Bonjour,

Je fais une simple fonction recherchev pour qu'une cellule adjacente recoive la valeur de la colonne 2 d'un tableau. Cependant, il y en a que la fonction ne fonctionne pas et qu'en fait apparaît une donnée pas rapport et je ne comprend absolument pas pourquoi. Je joint le lien du ficher: https://www.dropbox.com/s/ouc11vr1jyhtkpd/Classeur1.xlsx?dl=0

Merci beaucoup si vous pouvez m'aider
Utile
+0
plus moins
Bonjour

Essayer comme ceci

=RECHERCHEV(A1;$A$3:$B$10;2;FAUX)
Donnez votre avis
Utile
+0
plus moins
Bonjour.

On voudrait bien t'aider ...
Mais tout le monde n'ayant pas forcément souscrit un compte chez Dropbox, utilise plutôt Cjoint.com pour joindre tes fichiers.
jelaf124 54Messages postés dimanche 12 février 2017Date d'inscription 22 avril 2017 Dernière intervention - 17 avril 2017 à 16:32
Un énorme merci.
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !