Signaler

Télécharger : recherche=OK, lien=KO [Résolu]

Créer une discussion jee pee 21070Messages postés mercredi 2 mai 2007Date d'inscription ModérateurStatut 29 juin 2017 Dernière intervention - Dernière réponse le 18 avril 2017 à 18:04 par jee pee
Bonjour,

Dans la rubrique Télécharger, j'effectue une recherche de HDTUNE, j'obtiens bien un article en réponse, quand je clic sur le lien obtenu j'ai "Aucun article correspondant".

A priori le lien contient un /s (search) en trop qui redirige vers la page de recherche à nouveau. Le lien, modifié à la main, sans le /s fonctionne

Cdlt

Afficher la suite 
Utile
+0
plus moins
Salut,

La correction est déjà faite mais elle ne sera en prod que mardi matin, on n'a pas voulu la passer vendredi à 19H ;-)
jee pee 21070Messages postés mercredi 2 mai 2007Date d'inscription ModérateurStatut 29 juin 2017 Dernière intervention noctambule28 - 16 avril 2017 à 13:30
Merci noc,

on n'a pas voulu la passer vendredi à 19H
: c'est bien, certains retiennent des erreurs passées ;-)
Répondre
Donnez votre avis
Utile
+0
plus moins
C'est réparé.
jee pee 21070Messages postés mercredi 2 mai 2007Date d'inscription ModérateurStatut 29 juin 2017 Dernière intervention noctambule28 - 18 avril 2017 à 18:04
Ok, c'est bon
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !