Télécharger : recherche=OK, lien=KO [Résolu]

jee pee 21333 Messages postés mercredi 2 mai 2007Date d'inscriptionModérateurStatut 16 décembre 2017 Dernière intervention - 16 avril 2017 à 10:59 - Dernière réponse : jee pee 21333 Messages postés mercredi 2 mai 2007Date d'inscriptionModérateurStatut 16 décembre 2017 Dernière intervention
- 18 avril 2017 à 18:04
Bugs et suggestions CCM Créer une discussion Signaler Répondre
Bonjour,

Dans la rubrique Télécharger, j'effectue une recherche de HDTUNE, j'obtiens bien un article en réponse, quand je clic sur le lien obtenu j'ai "Aucun article correspondant".

A priori le lien contient un /s (search) en trop qui redirige vers la page de recherche à nouveau. Le lien, modifié à la main, sans le /s fonctionne

Cdlt

        un étranger, c'est un ami qu'on n'a pas encore rencontré.
Afficher la suite 

4 réponses

Répondre
noctambule28 26888 Messages postés samedi 12 mai 2007Date d'inscriptionModérateurStatut 16 décembre 2017 Dernière intervention - 16 avril 2017 à 12:36
0
Utile
1
Salut,

La correction est déjà faite mais elle ne sera en prod que mardi matin, on n'a pas voulu la passer vendredi à 19H ;-)
jee pee 21333 Messages postés mercredi 2 mai 2007Date d'inscriptionModérateurStatut 16 décembre 2017 Dernière intervention - 16 avril 2017 à 13:30
Merci noc,

on n'a pas voulu la passer vendredi à 19H
: c'est bien, certains retiennent des erreurs passées ;-)
Commenter la réponse de noctambule28
noctambule28 26888 Messages postés samedi 12 mai 2007Date d'inscriptionModérateurStatut 16 décembre 2017 Dernière intervention - 18 avril 2017 à 15:53
0
Utile
1
C'est réparé.
jee pee 21333 Messages postés mercredi 2 mai 2007Date d'inscriptionModérateurStatut 16 décembre 2017 Dernière intervention - 18 avril 2017 à 18:04
Ok, c'est bon
Commenter la réponse de noctambule28