Problème chrome [Résolu]

lilou - 14 avril 2017 à 21:02 - Dernière réponse : pistouri 8950 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 18 décembre 2017 Dernière intervention
- 15 avril 2017 à 12:10
Bonjour,
je n arrive pas a mettre chrome en français et je me retrouve toujours avec la new tab qui est en anglais et je ne parle pas anglais .




Afficher la suite 

3 réponses

Répondre au sujet
pistouri 8950 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 18 décembre 2017 Dernière intervention - 15 avril 2017 à 07:29
0
Utile
Bonjour ,

Réinitialise Google chrome
Ouvres Google Chrome
Effaces tout dans la barre d 'adresse
Fais un copier / coller de cette commande

chrome://settings/resetProfileSettings

Puis entrée clavier
Clic sur Réinitialiser

Vérifies ou change la langue
Effaces tout dans la barre d 'adresse
Fais un copier / coller de cette commande

chrome://settings/languages

Supprime toutes les langues et sélectionne → Français (France)
Si tu ne le vois pas clic sur Ajouter au bas de la fenêtre

Mettre Google comme moteur de recherche
Effaces tout dans la barre d 'adresse
Fais un copier / coller de cette commande

chrome://settings/searchEngines

Sélectionnes Google (par défaut)
tu peux supprimer tous les autres moteurs de recherche
Commenter la réponse de pistouri
0
Utile
bonjour . merci cela fonctionne impeccable .
cordialement
Commenter la réponse de lilou
pistouri 8950 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 18 décembre 2017 Dernière intervention - 15 avril 2017 à 12:10
0
Utile
De rien ,ravi pour toi
Marque le sujet Résolu
Bonne journée.

Commenter la réponse de pistouri