Mon Blog est plein de Malware [Résolu]

lucasandco 63 Messages postés vendredi 6 mars 2015Date d'inscription 6 septembre 2017 Dernière intervention - 14 avril 2017 à 10:03 - Dernière réponse : lucasandco 63 Messages postés vendredi 6 mars 2015Date d'inscription 6 septembre 2017 Dernière intervention
- 2 août 2017 à 21:47
Bonjour, Je suis blogueur depuis environ 5 ans pour mon collège et c'est la première fois que mon Blog est plein de malware, je l'ai remarqué ce matin (14/04) et des fenêtres pop-up s'affiche, mon blog ce transforme en une autre page etc... Pouvez-vous m'aider à enlever tout ces virus ? Merci.
Afficher la suite 
63Messages postés vendredi 6 mars 2015Date d'inscription 6 septembre 2017 Dernière intervention

5 réponses

Répondre au sujet
elgazar 4343 Messages postés mercredi 30 octobre 2013Date d'inscription 9 décembre 2017 Dernière intervention - Modifié par elgazar le 14/04/2017 à 10:57
0
Utile
Bonjour
sans savoir quel script de blog tu utilises ni même l'adresse du site, cela va être difficile !




Avec un ordinateur, on peut faire plus rapidement des choses qu’on n’aurait pas eu besoin de faire sans ordinateur.
Commenter la réponse de elgazar
bg62 22722 Messages postés samedi 22 octobre 2005Date d'inscriptionModérateurStatut 1 décembre 2017 Dernière intervention - 14 avril 2017 à 11:46
0
Utile
lut;)
avec quoi et comment est codé / construit 'ton' blog ....
Commenter la réponse de bg62
lucasandco 63 Messages postés vendredi 6 mars 2015Date d'inscription 6 septembre 2017 Dernière intervention - 14 avril 2017 à 11:54
0
Utile
2
Il est en script HTML
bg62 22722 Messages postés samedi 22 octobre 2005Date d'inscriptionModérateurStatut 1 décembre 2017 Dernière intervention - 15 avril 2017 à 11:47
donc 'codé à la main ' à 100% ...
?
Pourrais-tu mettre son adresse ici, MAIS sans les " h t t p : / : "
merci
@+
lucasandco 63 Messages postés vendredi 6 mars 2015Date d'inscription 6 septembre 2017 Dernière intervention - 2 août 2017 à 21:47
Bonjour merci de votre aide et veuillez m'excuser de mon si grand retard, le problème est résolu car un virus surfait sur mon ordinateur
Commenter la réponse de lucasandco