Signaler

Raccourci d'un site sur le bureau ne fonctionne pas [Résolu]

Posez votre question sciuro 113Messages postés mercredi 13 novembre 2013Date d'inscription 16 juillet 2017 Dernière intervention - Dernière réponse le 13 avril 2017 à 08:13 par pistouri
Bonjour,
J'ai accès à une revue quotidienne sur Internet. Je souhaiterais mettre un raccourci sur mon bureau pour un accès direct. Lorsque, à partir de la page ouverte, je clique droit : créer un raccourci/sur le bureau, le raccourci apparait bien. Mais ensuite, quand je clique sur le raccourci pour accéder à son adresse, le message suivant apparait : "Impossible d'ouvrir ce raccourci Internet. Le protocole "https" ne comporte aucun programme enregistré". Qu'est ce que cela signifie? Que dois-je faire pour accéder directement au site à partir de mon bureau ?
Je précise que cela fonctionne sur un autre PC.
Afficher la suite 
Utile
+1
plus moins
Bonjour ,


Méthode 1
Va dans panneau de configuration → Programmes → Programmes par défaut→ Configurer les programmes par défaut

Dans la liste sélectionnes ton navigateur (internet explorer ou Firefox ou
Google chrome ou celui de ton choix)

Clic sur--► choisir les paramètres par défaut pour ce programme
sélectionne tout et enregistrer
Reviens sur Définir les programmes par défaut
Sélectionnes ton navigateur puis clic sur--► définir ce programme par défaut

Méthode 2
Clic droit sur ton raccourci créer
Ouvrir avec
Sélectionnes ton navigateur
Coche la case→ toujours utiliser/ouvrir avec cette application
Cette réponse vous a-t-elle aidé ?  
Donnez votre avis
Utile
+0
plus moins
Ca marche ! Super...
Merci pour ton aide, pistouri !
Donnez votre avis
Utile
+0
plus moins
De rien
Bonne journée.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !