Signaler

Fonction SI Excel [Résolu]

Posez votre question Emilie - Dernière réponse le 9 avril 2017 à 11:33 par Emilie
Bonjour,

J'ai besoin d'aide pour une formule, je vais essayer de résumer.

Dans ma colonne F j'ai un montant, dans la I une date et j'aimerai mettre une formule dans les cellules de la colonne T qui donnerai :

Dans la cellule T1 => Si la date dans la cellule I1 est inférieur à la date du jour alors mettre le montant de la cellule F1 au sinon cellule vide.

Merci d'avance de votre aide!
Afficher la suite 
Utile
+1
plus moins
Bonjour
=SI(I1<AUJOURDHUI();F1;"")
crdlmnt
Donnez votre avis
Utile
+0
plus moins
Merci beaucoup!
Super rapide en plus :)

Bonne journée
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !