Fonction SI Excel [Résolu]

Emilie - 9 avril 2017 à 11:14 - Dernière réponse :  Emilie
- 9 avril 2017 à 11:33
Bonjour,

J'ai besoin d'aide pour une formule, je vais essayer de résumer.

Dans ma colonne F j'ai un montant, dans la I une date et j'aimerai mettre une formule dans les cellules de la colonne T qui donnerai :

Dans la cellule T1 => Si la date dans la cellule I1 est inférieur à la date du jour alors mettre le montant de la cellule F1 au sinon cellule vide.

Merci d'avance de votre aide!
Afficher la suite 

2 réponses

Répondre au sujet
Vaucluse 20877 Messages postés lundi 23 juillet 2007Date d'inscriptionContributeurStatut 18 décembre 2017 Dernière intervention - 9 avril 2017 à 11:28
+1
Utile
Bonjour
=SI(I1<AUJOURDHUI();F1;"")
crdlmnt
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de Vaucluse
0
Utile
Merci beaucoup!
Super rapide en plus :)

Bonne journée
Commenter la réponse de Emilie