Nouveau PC qui a de sérieux ralentissements

Shiiin0 6 Messages postés samedi 8 avril 2017Date d'inscription 21 avril 2017 Dernière intervention - 8 avril 2017 à 10:36 - Dernière réponse : mushu14 8357 Messages postés lundi 23 novembre 2009Date d'inscriptionContributeurStatut 12 décembre 2017 Dernière intervention
- 21 avril 2017 à 17:49
Bien le bonjour, je vous explique brièvement ma situation. J'ai fait récemment l'acquisition d'une nouvelle tour afin de remplacer mon ancien matériel qui avait 7 ans d'âge. Je suis passé par une société célèbre qui m'a monté le tout (excepté la carte graphique que j'avais acheté en séparé un an auparavant). Après avoir tout déballé, branché. J'ai commencé par mettre à jour tous les pilotes (CG, CM, SSd, exct).

Mes problèmes :
- lenteurs en général lors de montage vidéo, installation de programmes, ...
- images par seconde lamentables sur n'importe quel jeu, même en Low (12 fps max)
- son qui sature lors des lenteurs, et parfois décalé.
En bref, l'ordinateur marche moins bien que mon PC datant de 2009...

Mon matériel :
- Ecran Samsung S34E790C
- Boitier NZXT Phantom 530
- Alimentation BeQuiet Pure Power 9 modulaire 600W (Argent)
- SSD Samsung 850 Pro 512 Go (6 Gb/s)
- Disque dur WD Blue 3,5" 2 To (6 Gb/s)
- Ram Gskill Aegis 2 X 8Go 2133 MHz DDR4 cas 15
- Carte mère MSI Z170A Gaming M7
- Radiateur pour processeur Bequiet Dark Rock Pro 3
- Processeur Intel Core i7 6700 , 4 coeurs , 3,40 GHz
- Carte graphique MSI 980 GTX
Le tout sous Windows 10 Home 64 bits.

Tests effectués :
- J'ai rechargé l'overclocking profile dans le bios à la demande du fabricant
- J'ai vérifié tous les branchements et interchangé les barrettes de RAM
- J'ai vérifié la compatibilité de tous les pilotes possibles.
- Effectué des stress test pour la carte graphique, en les poussant à l'extrême
Résultat : 50 fps tout du long mais aucun crash.

Deux conseillers SAV ont des avis divergents : l'un pense que le problème vient du processeur, l'autre pense que ça vient de la carte graphique. Un ami lui pense que ça vient de la ram. Du coup cela fait deux semaines que ça traine et le problème n'est toujours pas isolé .... Aussi j'en viens à demander de l'aide à cette belle communauté. Merci d'avance pour vos idées !
Afficher la suite 

11 réponses

Répondre au sujet
mushu14 8357 Messages postés lundi 23 novembre 2009Date d'inscriptionContributeurStatut 12 décembre 2017 Dernière intervention - 8 avril 2017 à 10:41
0
Utile
8
salut,
une petite capture du gestionnaire de taches pendant que ça rame ?

je pense a une mémoire saturée et donc une écriture constante sur le disque (swap)
mushu14 8357 Messages postés lundi 23 novembre 2009Date d'inscriptionContributeurStatut 12 décembre 2017 Dernière intervention - 8 avril 2017 à 11:14
le SSD ?
Shiiin0 6 Messages postés samedi 8 avril 2017Date d'inscription 21 avril 2017 Dernière intervention - 8 avril 2017 à 11:49
J'ai fait un test avec Magician 5 de Samsung. Tout semblait correct. Tu penses que ça peut venir de la?
Petite question sinon.
Je me disais que ça venait peut être des cables pcie qui relient l alimentation à la carte graphique. Car pour le moment j'ai seulement 1 cable qui part de l alim et qui se divise en 2 x 8 pins sur la carte graphique. Peut etre que je dois faire partir deux câbles de l alim et non un seul qui se finit en Y .. Qu'en penses-tu ?
mushu14 8357 Messages postés lundi 23 novembre 2009Date d'inscriptionContributeurStatut 12 décembre 2017 Dernière intervention - 8 avril 2017 à 11:51
a tester, ça permettrais a l'alim d'utiliser 2 rails de puissance a la place d'1
mais pas certain que ça vienne de là
Shiiin0 6 Messages postés samedi 8 avril 2017Date d'inscription 21 avril 2017 Dernière intervention - 8 avril 2017 à 11:53
Ok merci je vais essayer de faire cela. Je te tiens au courant. Si tu as des idées, n'hésite pas !
mushu14 8357 Messages postés lundi 23 novembre 2009Date d'inscriptionContributeurStatut 12 décembre 2017 Dernière intervention - 8 avril 2017 à 11:58
ben j'ai deja eu un ssd qui m'a fait ce genre de plan, ralentissements du pc completement aléatoires, et pourtant le ssd était reconnu parfaitement sain, j'ai remis un dur normal et tout roule comme sur des roulettes

si tu peux tester une reinstall rapide sur un "vieux" dd voir si ça le fait aussi ou pas

de toute façon a moins de tester en changeant 1 par 1 les composants, c'est impossible de dire d'ou ça vient
Commenter la réponse de mushu14
Shiiin0 6 Messages postés samedi 8 avril 2017Date d'inscription 21 avril 2017 Dernière intervention - 21 avril 2017 à 11:52
0
Utile
1
Up !
J'ai réinitialisé l'ordinateur mais les problèmes persistent (ralentissements en jeu, en montage, et même lors de l'installation de programmes). Je n'arrive toujours pas à isoler la source du problème... des idées ?
mushu14 8357 Messages postés lundi 23 novembre 2009Date d'inscriptionContributeurStatut 12 décembre 2017 Dernière intervention - 21 avril 2017 à 17:49
re,
t'as testé les solutions proposées ?
Commenter la réponse de Shiiin0