Signaler

PC très lent, help me pls [Résolu]

Posez votre question Cryzounours 3Messages postés samedi 1 avril 2017Date d'inscription 1 avril 2017 Dernière intervention - Dernière réponse le 1 avril 2017 à 19:23 par Cryzounours
Bonjour,

Donc j'ai depuis quelques jours de gros problèmes avec mon PC.
1) Tout a commencé avec un problème au démarrage, avec un message qui me dit comme quoi Windows rencontre un problème et que mon ordi doit rédemarrer... J'ai réagi à chaud et j'ai réinstallé Windows après quelques essais.
2) Ensuite, je remarque tout de suite que mon PC réagit beaucoup plus lentement, et aussi que ma connexion internet est lente, très lente ( je tourne à 1.5-2 Mb/s normalement, et là, Chrome dl à 50 kbps, et sur d'autres plateformes comme Steam, je dl à 500 kbps en moyenne )
3) Je me demande si il n'y a pas un virus sur mon ordi, donc je fais un scan avec Malwarebytes, à part un autre scanner ( Reimage je crois ) qui est mis en quarantaine. Je ne comprends tjrs pas, je m'en vais, mon PC se met en veille, et quand je le rallume, les problèmes s'aggravent, toute action sur la barre des taches et le menu Windows donne lieu à des freezes qui peuvent durer jusqu'à 10-15 sec. Après avoir passé une minute à atteindre le bouton "rédémarrer", mon PC redémarre sans problème et je reviens à la situation 2)

Voila un rapport de ZHPDiag :
https://drive.google.com/open?id=0BypPDiwhebTFN21GazdvVGdfTWM
Afficher la suite 
Utile
+0
plus moins
Salut,

Si tu as réinstaller windows il y a très peu de chance qu'il y ait un virus.
Tes pilotes sont à jour?
Donnez votre avis
Utile
+0
plus moins
Je vais vérifier ça avec Live Update je te redis, merci pour ta réponse :)
Donnez votre avis
Utile
+0
plus moins
Bonjour Cryzounours

Comme dit Pierre1310 ;)
"ll y a très peu de chance qu'il y ait un virus"

+

"Vérifier les pilotes" ...






Je confirme, pas d'infection

→ Juste des restes sur Chrome (certainement dû à reimage) :
→ des restes de Chromium .... à supprimer ...

(& mettre a jour les pilotes)

------------------------------------------------

Je testerais ceci dans cet ordre...

1) Routeur/Box -- Réseau -- Disque dur :

================================

2) → Tu as Norton (en version "évaluation" je suppose ? ) qui s'est installé avec Live Update (MSI) que tu peux désinstaller avec ► l'outil "désinstalleur" De Norton ... Tu peux garder Windows Defender intégré a Windows 10 ...

================================

3) → Ensuite, ton pc doit certainement rechercher des Mises a jour Windows (Windows Update) ce qui doit ralentir considérablement le système...
(Prendre le temps qu'il faut pour mettre a jour le système ...)

================================

4) ► Mettre a jour ou installer ► Flash Player Lien ICI (en décochant les sponsors) → Image


================================

5) ► Enfin, je te conseillerais de faire ces 2 manip une après l'autre :


jm

Cryzounours 3Messages postés samedi 1 avril 2017Date d'inscription 1 avril 2017 Dernière intervention - 1 avril 2017 à 19:23
J'ai suivi tes conseils.
Ma connexion internet trop lente doit être liée à des problèmes sur ma ligne je pense, vu que c'est tous nos appareils liés à la box qui sont affectés, je vais appeler Orange pour voir.
Toujours les mêmes problèmes après une mise en veille, mais bon, je fais tourner Windows sur un SSD donc le PC met pas longtemps à se mettre en route, je ferai avec.
Je remettrai un post plus tard pour voir comment la situation évolue, pour le moment ça a l'air plus rapide.

Merci pour ton aide :)
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !