Signaler

Problème d'application

Posez votre question TheDarkNether 25Messages postés jeudi 10 novembre 2016Date d'inscription 23 août 2017 Dernière intervention - Dernière réponse le 23 août 2017 à 17:38 par TheDarkNether
Bonjour,j'ai un problème,quand je clique 2 fois sur certaines applications,elles ne se

lance pas,et l'application ne se lance pas,comme google Chrome par exemple.

Merci d'y répondre
Utile
+0
plus moins
Bonjour
Il arrive parfois que lorsqu'on double-clique deux fois sur la même icône l'application ne se lance pas...car elle est déjà ouverte dans les processus. Pour cela, va dans le "gestionnaire des tâches" puis sous onglet "Processus" regarde si Chrome est présent. Dans l'affirmative, sélectionne la ligne Chrome puis clique sur "Arrêter le processus" (je ne sais plus très bien les termes sous xp). Répète la manip pour chaque ligne où apparaît l'application Chrome. Puis essaye de relancer le programme normalement.
TheDarkNether 25Messages postés jeudi 10 novembre 2016Date d'inscription 23 août 2017 Dernière intervention - 23 août 2017 à 17:38
Ok, merci
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour,

Avec XP, ça ne va pas aller en s'améliorant.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !